Hotmail-Konto funktioniert nicht

  • Warum kann ich mein Thunderbird nicht mit meinem msn Konto erweitern?
    Ich benutze thunderbird portable 3.0.1, und als Betriebssyst. Vista. Habe als Posteingangsserver: pop3.live.com Port: 995, Verb-Sicherheit:SSL/TLS, kein Häkchen bei sichere Authentifizierung verwendet. Benutzername und Passwort funktionieren direkt über hotmail, dort kann ich mich einwählen, Nachrichten abrufen und versenden. Postausgangsserver: Beschreibung: name@hotmail.com, Server: smtp.live.com, Port: 587 (Standard 25), Benutzername und Passwort nicht abgehakt, Verbindungssicherheit: Starttls. Und dennoch kann ich mit meinem Namen und Passwort nur Nachrichten direkt auf der msn Homepage bzw. von hotmail abrufen. Nicht jedoch über thunderbird. Wenn ich hier einen test versenden will, kommt folgende Antwort: Fehler beim Senden der Nachricht. Der Mail-Server antwortete: 5.7.3 Requested action aborted; user not authenticated. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang. und weiter: Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server smtp.live.com mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator. Ich habe schon die Firewall bzw. Antivirus beim senden von Mails abgeschaltet und dennoch geht es nicht. Am Ende steht dann noch eine Meldung: Fehler beim Senden des Passworts. Der Mail-Server pop3.live.com antwortete: authentication failed. Wie ich oben schon beschrieben hatte, kann ich mich direkt einwählen, nur nicht über thunderbird. Möchte es aber gern darüber abrufen, denn Mozilla Thunderbird benutze ich täglich. Wer kann mir helfen?

  • Guten Morgen turbomichl,


    Kann Deinen Frust nachvollziehen. Es erging mir ähnlich. Bis ich Thunderbird entsprechend konfiguriert hatte:


    Account Settings in Thunderbird
    Unter Server Settings solltest Du diese Konfiguration haben:
    Server Type: Pop Mail Server
    Server Name: pop3.live.com Port: 995
    User Name: deinname@live.com
    Security Settings in Thunderbird
    Connection Security: SSL/TLS
    Use secure authentication: Deaktiviert!
    SMTP-Einstellungen in Thunderbird
    Server Name: smtp.live.com
    Port: 587
    User Name: deinname@live.com
    Secure Authentication: Keine!
    Connection Security: STARTTLS


    Sämtliche Einstellungen jeweils mit OK bestätigen!
    Anschliessend beim Empfang und Versand Dein Password in Thunderbird eingeben. Du erhältst dazu eigens eine Eingabeaufforderung. That's it! Ach ja, Deinen Hotmail Account besser manuell in Thunderbird einrichten. Verzichte auf die Automatik!

  • Hallo turbomichl,


    hier eine weitere Möglichkeit; so wie es bei mir funktioniert:


    Account Settings in Thunderbird
    Unter Server Settings solltest Du diese Konfiguration haben:
    Server Type: Pop Mail Server
    Server Name: pop3.live.com Port: 995
    User Name: [email='deinname@hotmail.de'][/email]
    Security Settings in Thunderbird
    Connection Security: SSL/TLS
    Use secure authentication: Deaktiviert!
    SMTP-Einstellungen in Thunderbird
    Server Name: smtp.live.com
    Port: 25
    User Name: [email='deinname@hotmail.de'][/email]
    Secure Authentication: Keine!
    Connection Security: STARTTLS


    glacier
    danke für die übersichtliche Auflistung; musste ich mir doch glatt mal ausleihen :zustimm:


    Gruß
    cityfunk

  • Zitat von "cityfunk"


    glacier
    danke für die übersichtliche Auflistung; musste ich mir doch glatt mal ausleihen :zustimm:


    Hallo cityfunk,
    Gerne, schönen Tag noch!! :hallo:


    Nachwort
    SMTP-Konfiguration: Wenn Du einen sicheren Verbindungsaufbau (SMTP via SSL encrypted connection) zu Hotmail wünschst, trage bitte anstelle von Port 25 Port 587 ein. Zwar ist der Standard Port bei den meisten Internet Providern Port 25. Wird jedoch von manchen Anbietern wegen SPAM-Versand über ihr Netzwerk gesperrt. Deshalb mein Hinweis auf Port 587. Port 465 würde auch gehen. Wird aber von Hotmail nicht unterstützt. Zumindest hat es bei mir nicht funktioniert. Bye!

  • Hab das gleiche Problem, kann nicht mehr versenden.
    Einstellungen stimmen soweit :-
    Weiss einer noch was???

  • hab 2 konten von hotmail in bird
    1 geht und das andere nicht,
    beide sind gleich eingestellt,
    sind immer gegangen,.
    über hotmail geht es direkt,
    wieso??????

  • Hallo Piercer,


    in dem anderen Thread stand dann


    Du kannst also nur mit einem der Konten nicht versenden, dass andere geht?
    Hast du denn für das zweite Konto auch den Postausgangs-Server eingerichtet und dann auch zugeordnet?

  • Guten Morgen,


    Zitat


    ja für beide, ging ja immer

    äh, wie jetzt, für Beide getrennt oder den gleichen Server? Oder meinst du die Antwort ist "ja" für Beide :gruebel:
    Ich nehme ja an, dass die *.de einen anderen Server als die *.com verwendet, oder?
    Gibt es eine Fehlermeldung und wenn ja, welche genau?

  • Moin!


    Noch ein später Kommentar, aber vielleicht nützlich für die Nachwelt:
    Bis vor ein paar Stunden konnte ich über den Ausgangsserver von 1&1 auch noch mit jedem beliebigem Absender Mails verschicken. Anscheinend sind heute aber die Damen und Herren dort nach etlichen Jahren auch mal auf die Idee gekommen das zu verhindern. :rolleyes: Ist ja eigentlich auch ok, aber es war bisher so schön bequem, einfach all meine Adressen zu hinterlegen ohne jeden einzelnen SMTP Server dafür einrichten zu müssen. :cool:


    Lange Rede ohne Sinn: Vermute mal, daß bei Hotmail das gleiche geschehen ist? Nur so als Idee.


    Gruß
    BT

  • Hallo BigTitus,


    der smtp-Server von 1und1 ist seit heute Nachmittag down. Selbst über meinen Geschäfts-Account geht da momentan nichts mehr. :aerger:

  • Moin cityfunk!


    Dachte auch erst, daß der Server down ist, aber über meine eigentliche 1und1 Adresse konnte und kann ich problemlos versenden. Nur wenn ich eine andere versucht habe, z.B. eine GMX Adresse oder so, bekam ich die Meldung "Request aborted ... bla ... bla". Jetzt funktioniert es aber wieder einwandfrei, egal mit welchem Absender?! :gruebel:


    Egal, Hauptsache es läuft. :D


    Schönen Abend noch
    BT

  • Danke für die Rückmeldung - seit 5 Minuten geht mein smtp bei 1und1 auch wieder. :top:
    Die Brüder haben wohl wieder mal gebastelt :eek:


    Schöne Woche noch und frohe Osterfeiertage