Kontoeinstellungen

Am 24.09.2018, werden in der Zeit zwischen 21:00 Uhr und 09:00 Uhr des folgenden Tages Wartungsarbeiten am Server durchgeführt. Daher wird die Webseite in dieser Zeit nur eingeschränkt erreichbar sein.
  • Beim Wechsel auf Win 7 habe ich gleichzeitig bin ich auch gleich auf Thunderbird3.1.2 umgestiegen. Alle eingerichteten Konten POP. Das Konto bei t-Com läuft Problemlos. Bei den Konten von Provider kann ich problemlos empfangen aber nicht verschicken. Alle möglichen Einstelungen habe ich zwischenzeitlich durch. Was kann ich übersehen haben? :redface:

  • Hallo reiner2701 (schön begrüßt zu werden, oder?) und willkommen im TB-Forum,


    ein beliebter Fehler ist, dass der falsche SMTP-Server zugeordnet ist. Überprüfe dies bitte.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Hallo slengfe,
    erst mal danke für die Begrüßung, Nach einem Vorstellungsthread habe ich hier schon gesucht :gruebel:
    Mein SMTPnennt sich mail.ruhlsline.de. Der wird mir mit vorhergehenden user drei mal zusammen mit Standartserver i8m Einstellbereich angeboten. Funtioniert aber alles nicht. :(
    Gruß Reiner

  • Hallo reiner2701,


    Was passiert denn, wenn Du eine Mail versenden willst? Fehlermeldung? Gar nichts?


    Wenn der Server drei Mal da ist, dann würde ich ihn zwei Mal löschen. Das erleichtert die Übersicht. Den dritten Servereintrag würde ich nochmals genau auf Fehler in den jeweiligen Angaben / Einstellungen überprüfen. Z.T. werden Usernamen, z.T. Kundennummern als LogIn verwendet, das Passwort könnte falsch oder nicht mehr gespeichert sein usw. usw.


    Gruß
    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Professional 64 Bit | Thunderbird 32 Bit | Firefox 64 Bit | Avira Free Security Suite

  • Die Fehlermeldung:
    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server mail.ruhlsline.de mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.


    Nach dem 2. Versuch:
    Login auf dem Server mail.ruhlsline.de fehlgeschlagen.


    Gleichzeitig bekomme ich die Chance das Passwort neu einzugeben, danach -> wie 2. Versuch.
    Nach Abbruch:
    Senden der Nachricht fehlgeschlagen.
    Die Nachricht konnte aus unbekannten Gründen nicht über den SMTP-Server mail.ruhlsline.de gesendet werden. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.


    Was mich irritiert, ist, das die SMPT-Server unter den Namen reiner - mail.ruhlsline.de (standart), scout - mail.ruhlsline.de usw. angeboten werden, aber ich finde nirgends eine Möglichkeit das zu ändern.


    Sollte das zum Anlass werden, doch noch windof mail verwenden zu müssen??? :stupid:


    Gruß Reiner

    Einmal editiert, zuletzt von reiner2701 ()

  • "reiner2701" schrieb:


    Die Nachricht konnte nicht gesendet werden, weil die Verbindung mit dem SMTP-Server mail.ruhlsline.de mitten in der Transaktion verloren wurde. Versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.[/i]


    Hallo Reiner :)


    welche Sicherheitssoftware ist installiert? Deinstalliere eine evtl. Nicht-Windows-Firewall rückstandsfrei, aktiviere stattdessen die Windows-Firewall und beachte die FAQ:Zugriff auf Mbox-Dateien blockiert.


    Zitat


    Was mich irritiert, ist, das die SMPT-Server unter den Namen reiner - mail.ruhlsline.de (standart), scout - mail.ruhlsline.de usw. angeboten werden, aber ich finde nirgends eine Möglichkeit das zu ändern.


    Postausgang-Server (SMTP) einrichten


    Zitat


    Sollte das zum Anlass werden, doch noch windof mail verwenden zu müssen???


    Deine Entscheidung. Evtl. solltest Du statt "windof" aber zuerst Windows installieren.


    Gruß Ingo

  • Danke Ingo,
    da hab ich morgen noch einiges nachzusehen. Ich betreibe übrigens GData. Weist Du ob es da auch Probleme geben kann?
    Gruß Reiner

  • "reiner2701" schrieb:

    Ich betreibe übrigens GData. Weist Du ob es da auch Probleme geben kann?


    Hallo Reiner :)


    die Warnung und Hinweise gelten grundsätzlich für alle Virenscanner, auch die von mir empfohlenen kostenlosen. Trotzdem solltest Du GData komplett deinstallieren, wie von mir empfohlen die Windows-Firewall aktivieren und einen kostenlosen Virenscanner installieren.


    Desktop/Personal Firewalls (PFW) - und warum man sie nicht braucht
    Aktivieren der Windows XP - Firewall (gilt für 7 umso mehr)
    Der "Link-Block" (Abschnitte A und B)


    Dann beachtest Du den oben verlinkten FAQ-Artikel.


    Gruß Ingo

  • Mir will das in meinem Fall nicht so ganz einleuchten, immerhin läuft die T-Online Adresse ja problemlos??? :wall:


    Das deinstallieren von GData hat auch nichts gebracht. :|

  • Hast du die Daten des Postausgangsservers nochmals kontrolliert?

  • "lemarc" schrieb:

    Hast du die Daten des Postausgangsservers nochmals kontrolliert?


    Habe ich, und ich habe alle Versionen einschl. einer Version ohne führenden Usernamen getestet. Ohne Erfolg :nixweiss:

  • Nach vielem hin und her habe ich jetzt versuchsweise Outlook installiert und hatte bei der Anmeldung sämtlicher Mail-Konten keine Probleme. Alles läuft auf Anhieb völlig problemlos. :freak:

  • Hallo,
    noch einmal die gleiche Frage: wurde der SMTP-Server dem richtigen POP-Konto zugeordnet. Bei mehr als einem Konto kann es dabei Probleme geben.
    Überprüfe deine Einstellung mit Hilfe der unteren Abbildung in diesem Link:
    http://www.thunderbird-mail.de…ver_%28SMTP%29_einrichten.


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • "mrb" schrieb:

    Hallo,
    noch einmal die gleiche Frage: wurde der SMTP-Server dem richtigen POP-Konto zugeordnet. Bei mehr als einem Konto kann es dabei Probleme geben.
    Überprüfe deine Einstellung mit Hilfe der unteren Abbildung in diesem Link:
    http://www.thunderbird-mail.de…ver_%28SMTP%29_einrichten.


    Gruß


    Ich habe es mit und ohne den führenden user versucht. Zwischenzeitlich habe ich sich 4-5h investiert. Im Moment versucht es mein host.


    Übrigens hat mir das Programm den User ohne "@ + url" angeboten