Ich hab ein RIESEN Problem und brauche dringend Hilfe

  • Hallo und guten Morgen,


    ich hoffe hier eine gescheite Antwort zu finden für mein Problem da ich echt am Verzweifeln bin. Erst einmal zur Schilderung, ich schreibe seit Wochen Täglich E-Mails mit meinem Mann, dass ging auch bis vor einer Woche gut, jetzt bekomme ich immer wenn ich eine Mail an meinen Mann verschicken möchte folgende Nachricht:


    ich habe leider überhaupt keine Ahnung was das bedeuten soll und warum ich diese Nachricht jetzt auf einmal bekomme. Es scheint irgendwas mit Spam zu tun zu haben, aber warum?! Mein Mann hat bei sich auf der Arbeit nach gefragt und ich stehe nicht in der Spamliste. Ich kann mit meinen drei Accounts nichts schreiben, auch seine Eltern und meine können ihm nichts mehr schicken.
    Mal kann ich ein zwei Sätze schreiben und es kommt diese Nachricht nicht, und mal geht es überhaupt nicht, meist dann wenn die Nachrichten über 2 KB groß sind.... Es ging aber doch auch vorher....
    Kann mir bitte jemand helfen?!


    Einen Lieben Gruß
    MarineFrau

    Einmal editiert, zuletzt von rum () aus folgendem Grund: Headerlisting in Code-Tags gesetzt

  • guten Morgen und willkommen im thunderbirdforum!


    Ich fürchte, das ist hier kein thunderbirdproblem, weil Du ja sagst, dass auch Deine Eltern Deinem Mann nichts schicken können. Ich denke, dass entweder der provider oder die IT-Abteilung in der Firma Deines Mannes ein Problem hat. Dass Du nicht in der Spamliste stehst, muss nichts sagen. Vielleicht hat der Provider der Firma Deines Mannes mit Monatsanfang irgendwas geändert.

  • Hallo MarineFrau,


    ich kann aus dem Header nur herauslesen, dass dein eigener Provider (anpa.de) die Mail empfangen hat. Dann kommen die üblichen Zeilen, welche deinen absendenden Client beschreiben (deine eigene private IP musst du nicht anonymisieren, die gibt es unzählige Male). Dann folgt die Meldung des Spamfilters, aus der ich leider nichts herauslesen kann. Zu kryptisch ... .
    Ist das wirklich alles, was da an Header zurück kommt?


    Die einzige relevante Aussage ist, dass irgendjemand (dein eigener Provider? Denn mehr als dieser steht ja nicht im Header!) die Adresse deines Mannes als "failed" einstuft. Wenn die Syntax der Adresse stimmt, ist diese Aussage ungewöhnlich. Bei nicht korrekter Syntax wäre sie dagegen völlig korrekt. Aber ihr habt ja nicht alle an der Adresse gedreht ... .
    Gleichzeitig steht da, dass "This mail was classified as SPAM (UCE) and therefore not delivered". Aber diese Mail hast ja du geschickt, und nicht dein Mann.
    Alles sehr ungewöhnlich.
    Oder die Adresse bzw. der Provider sind als massenhafter Spamversender gelistet. Dann könnte so was passieren.


    - Du kannst an dich selbst senden? (Immer ein guter Test bei Sendeproblemen)
    - Deine Familie ist bei einem anderen Provider oder bei dem gleichen, wie du? => Ausschluss, dass es bei deinem Provider ein Problem gibt:
    - Dein Mann kann senden und auch empfangen? Auch mal mit einer Mail an sich selbst getestet?
    - "blabla.de" ist ein anderer Provider als deiner?


    Also ich schließe wirklich aus, dass es ein Problem deiner TB-Installation ist.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Zitat

    - Du kannst an dich selbst senden? (Immer ein guter Test bei Sendeproblemen)
    - Deine Familie ist bei einem anderen Provider oder bei dem gleichen, wie du? => Ausschluss, dass es bei deinem Provider ein Problem gibt:
    - Dein Mann kann senden und auch empfangen? Auch mal mit einer Mail an sich selbst getestet?
    - "blabla.de" ist ein anderer Provider als deiner?


    Ja ich kann an mich selbst senden und werde auch nicht als Spam klassifiziert.
    Meine Familie ist bei einem anderen Provider, wir sind bei Vodafone, meine Eltern bei Netcologne, meine Schwiegereltern bei T-Online
    Mein Mann kann schreiben und auch Problemlos empfangen - zumindest zum Teil (wenn sie denn raus geschickt werden kleine MB Zahlen gehen MANCHMAL)
    Die E-Mail von der ich schreibe ist von einem anderen Provider als der den wir sonst nutzen, sind ja mehrere....


    Ja das ist das einzige was da an Meldung zurück kommt. Ich habe die gesamte E-Mail einfach kopiert und hier eingestellt.... (natürlich bis auf das geänderte)


    Ich hoffe du kannst mir/uns helfen
    Liebe Grüße

    Einmal editiert, zuletzt von rum () aus folgendem Grund: Zitate in Quote-Tags gesetzt

  • "Rothaut" schrieb:

    Ich fürchte, das ist hier kein thunderbirdproblem, ..... Vielleicht hat der Provider der Firma Deines Mannes mit Monatsanfang irgendwas geändert.


    Ich schließe mich dieser Meinung an, hatte einen solchen Fall vor kurzem im Bekanntenkreis.


    Damals hatte die IT in der Firma meines Bekannten versehentlich eine @Adresse ausgeschlossen (nicht im SPAM-Filter) - alle Mails xxx@~~~~.de oder yyy@~~~~.de kamen nicht mehr bei ihm an.


    Gruß und .....

  • Hallo, besteht das Problem noch?
    Ich würde mal versuchen, eine reine Textmail (Ansicht/NAchrichtentext/Reine Textmail), ohne Anhang und ohne Visitenkarte zu senden.