Ich Kann Keine E-Mails Senden (Arcor) [erl.]

  • Hallöchen,
    da ich neu hier bin, weiß ich noch nicht wie ich eine eigene Frage stellen kann.
    Daher habe ich auf antworten gedrück.
    Ich kann leider seit neuesten auch keine Mail mehr versenden.
    Bei mir kommt folgende Fehlermeldung:


    Fehler beim Senden der Nachricht: Der Mail-Server antwortete: 4.7.1 <xxxxxxxxxxxxxx@arcor.de>: Sender address rejected: Policy Rejection- Blacklisted Abuse. Go away.. Bitte überprüfen Sie die E-Mail-Adresse xxxxxxxxxxxxxx@arcor.de und wiederholen Sie den Vorgang.


    Da ich auf der Webseite von Arcor Nachrichten versenden kann, fühlt sich der Provider nicht zuständig.


    Starterbox von Arcor und Router von AVM hatte ich beide schon einmal stromlos geschaltet. Für einmal versenden ging es gut.
    Dann kam wieder die Fehlermeldung.


    Ich habe Thunderbird 17.0.5
    Posteingang-Server: IMAP, imap.arcor.de, SSL
    Postausgang-Server: SMTP, mail.arcor.de, SSL
    Windows 7


    Ich hoffe Ihr könnt mir auf diesen Weg helfen!


    hotte195


    EDIT: ich habe deine Mailadresse entfernt um Spam-Robots die Freude daran zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen! Mod. Pe_Le

  • Hallo hotte,


    und willkommen im Forum!
    Ich habe mir auch gleich erlaubt, deinen Beitrag abzutrennen, und einen neuen Thread zu eröffnen. Denn dein Problem ist wohl etwas andersgeartet.


    Zitat

    Fehler beim Senden der Nachricht: Der Mail-Server antwortete: 4.7.1 <xxxxxxxxxxxxxx@arcor.de>: Sender address rejected: Policy Rejection- Blacklisted Abuse. Go away..


    Es ist ganz deutlich das böse Wort "Blacklisted" zu lesen.
    Das bedeutet, dass (wenn du ganz großes Glück hast!) die dir ggw. zugeteilte IP von ihrem Vorbesitzer zum Versand von massenhaft SPAM missbraucht wurde.
    Aber es gibt Indizien:

    Zitat

    Starterbox von Arcor und Router von AVM hatte ich beide schon einmal stromlos geschaltet. Für einmal versenden ging es gut.
    Dann kam wieder die Fehlermeldung.


    ... dass die Spamschleuder nicht der Vorbesitzer deiner ggw. IP, sondern du selbst bist!


    Dass bedeutet (mit großer Wahrscheinlichkeit), dass dein Rechner infiziert ist, und als unfreiwilliges Mitglied eines so genannten Botnetzes von Verbrechern fernbedient wird, und massenhaft SPAM versendet.


    Nach dem Booten deines Routers erhältst du von deinem Provider eine neue und "saubere" IP zugeteilt. Sofort beginnt dein fernbedienter Rechner mit dem Versenden vom SPAM, was dein Provider mitbekommt und dich wieder auf eine Blacklist setzt. Ja, das ist nötig, um das Problem des SPAM-Versands (oder der anderen möglichen Probleme, die im Wikipediaartikel beschrieben werden) zumindest etwas zu behindern.


    Du solltest dich also damit "anfreunden", dass du ein echtes Problem mit deinem Rechner haben kannst. (Ich schreibe bewusst ganz vorsichtig, denn noch sind es nur Indizien und keine Beweise!)
    Dein vermutliches Problem ist nicht nur, dass du keine Mails senden kannst, sondern dadurch dass die Verbrecher deinen Rechner auch zu Angriffen auf andere IT-Systeme missbrauchen können, kannst du unbewusst und ungewollt an Straftaten beteiligt sein. Zumindest bringt das unter Umständen echten Ärger - und meistens auch einige Wochen oder Monate eine Zeit ohne PC ein.


    Was musst du jetzt tun?
    Als erstes diesen Rechner sofort vom Netz nehmen! Begründung siehe oben!
    Dann höre dich im Freundes- oder Bekanntenkreis um, ob einer von ihnen die Zeitschrift c´t besitzt. In einer der letzten Ausgaben (vorletzte? also vor drei Wochen) war die DVD "desinfec´t" drin. (Kannst du auch beim Verlag nachbestellen.) Von dieser DVD kannst du deinen Rechner booten und auf dem dann laufenden garantiert virenfreien Linux werden dann bis zu 4 unterschiedliche und tagesaktuelle Antivirenscanner gestartet. Nur dieser Scan, also nicht von einem evtl. infizierten Windows aus, bringt die Gewissheit, ob dein Betriebssystem "sauber" oder infiziert ist.


    Ja, und dann gibt es zwei Möglichkeiten:

    • Den Rechner ist wider Erwarten doch sauber. Dann hast du Glück gehabt ... . Da es ein garantiert paar Tage dauert bis du alles erledigt hat, kann sich dein Mailproblem schon selbst aufgelöst haben.
    • Meine Vermutung trifft zu, und ein System ist infiziert.
      Dann gibt es nur einen einzigen Weg: Alle deine Nutzerdaten (auch an die TB- und Firefox-Nutzerprofile denken!) auf ein externes Medium kopieren, deine Platte formatieren und das System neu einrichten. Von irgendwelchen Versuchen, ein verseuchtes System noch irgendwie zu retten, rate ich dringend ab.
      Ein befallenes System kann man nicht säubern!


    Ich drücke dir die Daumen, dass ich doch Unrecht habe.
    Und ich hoffe auf deine Vernunft, dass du wirklich das machst, was ich dir vorschlage.


    Nebenbei:

    Zitat

    Da ich auf der Webseite von Arcor Nachrichten versenden kann, fühlt sich der Provider nicht zuständig.


    Das ist die dümmste Antwort, welche dir ein Provider geben kann!
    Aber manche (Billigheimer) machen es sich sehr leicht.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Pe_Le und graba,
    herzlichen Dank für die schnelle Antworten.
    Jetzt habe ich festgestellt, dass mein Postausgang wieder funktioniert. Warum auch immer :nixweiss: .
    Mein Virenprogramm (Norton) hat auch nichts gefunden.
    Ich hoffe nur, dass dieser Zustand so bleibt. Anderenfalls muss ich in den sauren Apfel beißen und den Vorschlag von Pe_Le folgen.
    Noch einmal Danke!


    hotte195

  • Hallo hotte,


    wie schon geschrieben, habe ich dir ja gewünscht dass ich doch Unrecht habe.
    Leider (für die Nutzer) trat das bisher recht selten ein ... .
    Natürlich besteht auch die Möglichkeit, dass dein Provider ein Problem hat(te), welches alle IP bereits nach einem einzigen Mailversand auf die Blacklist setzt(e). Ist zwar sehr peinlich, aber es arbeiten ja überall "nur" Menschen.


    Zitat

    Mein Virenprogramm (Norton) hat auch nichts gefunden.


    Diese Aussage kannst du knicken.
    Moderne Schadprogramme sind so intelligent, dass sie sich unter einem laufenden Betriebssystem vor dem darauf laufenden AV-Scanner verstecken können. Im Unterschied zur Untersuchung einer frisch heruntergeladenen Datei (welche garantiert noch nicht gestartet wurde!) ist der Wert einer Untersuchung eines laufenden Systems also sehr gering. Der einzige einigermaßen aussagefähige Scan kann nur von einem externen Betriebssystem aus erfolgen.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo hotte!


    Wie Peter schon geschrieben hat, können sich moderne Viren vor einem Scanner verstecken, wenn dieser auf dem selben System läuft und vor allem wenn man als Admin unterwegs ist. Dann haben sie sogar die selben Rechte wie der Admin, da bringt dir der beste Scanner nichts!


    Sieh mal zu, daß du z. B. Kaspersky Rescue Disk 10 oder (eventuell sogar besser) Desinfec't 2013 brennen kannst und von dieser CD deinen Rechner startest. Damit scannst du dann dein System richtig, da kann ein Virus sich nicht verstecken.

  • Zitat

    Sieh mal zu, daß du z. B. Kaspersky Rescue Disk 10 oder (eventuell sogar besser) Desinfec't 2013 brennen kannst und von dieser CD deinen Rechner startest.


    Hmmmm ....
    hatte ich das nicht selbst geschrieben? Irgendwie kommt mir das bekannt vor. :schlaumeier:
    Und Desinfec´t ist nicht nur eventuell, sondern garantiert besser, weil damit das System mit bis zu vier (!) Scannern überprüft wird. Der "Kaspersky" ist im übrigen einer der vier.


    Der Hinweis mit dem Brennen geht natürlich ins Leere. Desinfec´t wird ausschließlich als Beilage zum Heft angeboten.


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallöchen!


    "Peter_Lehmann" schrieb:

    Hmmmm ....
    hatte ich das nicht selbst geschrieben? Irgendwie kommt mir das bekannt vor. :schlaumeier:


    Ich habe ja erwähnt, daß du das schon geschrieben hast.


    "Peter_Lehmann" schrieb:

    Und Desinfec´t ist ... garantiert besser,


    Das dachte ich mir fast.


    "Peter_Lehmann" schrieb:

    Der Hinweis mit dem Brennen geht natürlich ins Leere. Desinfec´t wird ausschließlich als Beilage zum Heft angeboten.


    :wall: Ups... Das hatte ich glatt übersehen, dabei steht das ja eindeutig im von mir verlinkten Artikel! :redface: Danke dir für den Hinweis!



    Grüße aus Augsburg


    Mike

  • Hallo,
    ich habe jetzt das selbe Problem, Polica Rejection, Blacklisted etc. Nutze auch Thunderburd und Arcor als Provider. Wie hast Du das Problem in den Griff bekommen?