immer Probleme beim Senden [Besten Dank - erledigt]

  • Thunderbird-Version: 3.0.4
    Betriebssystem + Version: Mac OSX
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): web.de


    Hallo zusammen,
    das Problem ist nicht neu, sondern ich habe es schon von je her bei web.de.


    Wenn ich eine Mail schreibe und schicken will, bekomme ich bei diesem web.de- konto fast immer eine Fehler-Meldung:

    Zitat


    Fehler beim Senden der Nachricht. Der Mail-Server antwortet: Authentication required. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und widerholen Sie den Vorgang.


    Ich mache dann immer folgendes: ich drücke einfach auf "Nachrichten abrufen". Und wenn das fertig ist, dann schicke ich die Mail ab. Das funktioniert immer. Aber im Grunde hätte ich es gern einmal so, dass ich auch ohne abrufen direkt schicken kann.


    Das Problem habe ich nur bei web.de, bei googlemail habe ich das nicht.


    Weiß jemand Rat?


    Vielen Dank schon mal.

    Einmal editiert, zuletzt von ice b ()

  • Vielen Dank für die Antwort.


    Ich las in einem der Threads:

    Zitat

    Vielleicht versuchst Du es mit einem anderen Port. Wenn Du jettz 25 hast, könntest Du es mit 587 versuchen.


    Könnte mir jemand sagen, wo ich diese Einstellung finde? Dann würde ich das mal probieren.

  • Hallo ice b,


    1.) Was ist mit dem Update auf eine aktuelle Version? Wenigstens darauf eingehen und antworten könntest du schon.
    2.) Spätestens jetzt lohnt es sich, einmal unsere Anleitungen zu besuchen.
    3.) Es schadet auch keinesfalls, wenn der Nutzer eines Programms sich einmal durch die Menues klickt. Dann findest du ganz schnell die Servereinstellungen. Bitte dabei nur Änderungen vornehmen, wenn du diese auch verstanden hast, sonst immer abbrechen.



    Was dein eigentliches Problem betrifft, gehe ich davon aus, dass es nichts mit dem verwendeten Sendeport zu tun hat. Du kannst ja mit dem eingestellten Port senden!
    Ich gehe davon aus, dass dein uralter Thunderbird noch mit dem noch viel älteren SMTP - After - POP arbeitet. Kann mich daran erinnern, dass die uralten TB-Varianten einen Haken hatten, wo man einstellen kann, dass Benutzername/Passwort verwendet werden. Wenn du meinen Tipp Nr. 3 ausprobierst, wirst du diese Stelle bei den Einstellungen für den Postausgangsserver finden.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Zitat von "Peter_Lehmann"


    1.) Was ist mit dem Update auf eine aktuelle Version? Wenigstens darauf eingehen und antworten könntest du schon.

    es ist die aktuellste version, die auf meinem rechner noch läuft. ich persönlich halte auch nicht viel von ewigen updates, weil dann allgemein immer irgendwas nicht mehr läuft und man vertut sonstwieviel zeit mit seinem computer. mir persönlich ist es wurscht, ob die sicherheit leidet oder nicht....


    Zitat

    2.) Spätestens jetzt lohnt es sich, einmal unsere Anleitungen zu besuchen.

    okay.


    Zitat


    3.) Es schadet auch keinesfalls, wenn der Nutzer eines Programms sich einmal durch die Menues klickt.

    hab ich schon gemacht.


    aber war auch nur ne frage. wenns da keine lösung gibt oder man stundenlang danach suchen muss, ist es nicht so wichtig. ich dachte nur, es wäre vielleicht nur ein kleines und bereits bekanntes problem.


    gruß, ice b

  • Zitat

    mir persönlich ist es wurscht


    OK, damit mir und den anderen Helfern im Forum auch.

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!