nach lesen der Mails wandern diese automatisch in Papierkorb

  • Thunderbird-Version: 17.0.8
    Betriebssystem + Version: W7
    Kontenart (POP / IMAP): pop
    Postfachanbieter (z.B. GMX): Gmx


    Hallo zusammen
    hab folgendes Problem
    hab mehrere GMx emailadressen mit Thunderbird verknüpft. Nur bei einem Konto passiert es, daß wenn ich die Email lese diese automatisch in den Papierkorb wandert. Bei den anderen bleibt diese im Posteingang bis ich diese lösche.
    Hab bei den Einstellungen nichts gefunden wo ich dies ändern könnte.
    Könnt ihr mir weiterhelfen ?
    Danke vorab

  • Hallo


    und willkommen im Thunderbird-Forum!


    Hast du Filter in Extras>Filter eingerichtet?
    Was genau hast du in Extras>Konten-Einstellungen>%Accountname%>Junk-Filter angehakt?


    Was steht in Extras>Aktivitäten nachdem die Mails verschoben wurden?

  •  Edit von Mod. rum: ich habe das unnötige Fullqoute entfernt. Bitte nutze die Buttons Antworten oder Schnellantworten und zitiere nur das Notwendige, sonst wird der Thread sehr unübersichtlich. Danke!




    40 Nachrichten von Posteingang in Papierkorb verschoben !??!

    2 Mal editiert, zuletzt von rum () aus folgendem Grund: Überflüssiges Fullqoute entfernt

  • Schön, zwischen dem Begrüßen und der beantworteten Frage sind auch so schwarze Buchstaben zu sehen, die zusammen zwei Fragen ergeben. :rolleyes: 
    Hast du dafür bitte auch Antworten?
     :mrgreen:

  • die hatte ich beanwortet...aber dur ch das edit des moderators wurden diese entfernt ;-(


    Filter habe ich alle mal gelöscht...nix gebracht..


    Junk Filter für dieses Konto aktivieren und persönliches Adressbuch noch

  • Upps, das passiert, wen man seine Antworten in Fullquotes reinschreibt... :rolleyes:


    Starte mal im Thunderbird-SafeMode (Abgesicherter Modus) (dazu TB mit gedrückter Umschalttaste starten oder in TB=> Hilfe>Mit deaktivierten Addons neu starten) und teste dann.


    Was hast du in Extras>Konten-Einstellungen>%Accountname%>Speicherplatz angehakt und eingestellt?

  • Abgesicherter modus bringt nix....


    bei speicherplatz :
    alte nachrichten.........
    keine nachrichten und gekennzeichnete nachrichten immer behalten

  • Hallo,


    dein Problem scheint extrem selten zu sein, selbst unsere beliebte Suchmaschine findet keinen einzigen auswertbaren Hinweis für die modernen TB-Versionen:
    https://www.google.fr/#q=thund…es+read+messages&start=10


    An den Einstellungen kann es nicht liegen, denn die Option, die es ermöglichte, gelesene Nachrichten automatisch zu löschen, gibt es schon seit vier Jahren nicht mehr in TB.


    Bleibt also nur noch ein Test:
    ein neues TB-Profil anlegen, nur das problematische Konto konfigurieren und testen, ob Nachrichten nach dem Anzeigen immer noch automatisch in den Papierkorb verschoben werden.
    "Neues Profil erstellen" http://www.thunderbird-mail.de…in_neues_Profil_erstellen oder
    "Mehrere Profile verwenden" : https://support.mozillamessagi…mehrere-profile-verwenden