E-Mails erscheinen nur teilweise

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben: Thunderbird-Version = : 31.5.0 (x86 de ) vom 22.03.2015
    Betriebssystem : Windows 7 HomePremium 64bit
    * Thunderbird-Version:
    * Betriebssystem + Version:


    Hallo, ich bin seit heute hier bei Euch neu.


    Ich bin eigentlich auch nur deswegen hier, weil ich mir keinen anderen Rat mehr weis. Vielleicht ergibt sich aber was " längeres "
    Bitte, wenn ich etwas falsch mache habt mit mir große Nachsicht !


    Nun zu meinem mich erdrückenden Problem
    also : Ich starte den PC , dann den Thunderbird , dann erhalte ich seit einiger Zeit meist ne Fehlermeldung ich versuche die hier mal mit 2 Screenshots zu zeigen.
    Ich schließe dann Thunderbird und wieder neu = dann erhalte ich alle E-Mails oder auch wieder ne Fehlermeldung.
    Das mache ich dann so lange bis ich alle E-Mails habe bzw. keine Fehlermeldung mehr.


    Ich habe gestern mehrere Stunden mit lesen, kopieren ( ü. 40 Seiten ) um irgendwas dazu zu finden, leider außer das ich langsam "fertig" bin , ist nix gewesen. Auch habe ich T.bird neu installiert, leider auch ohne Erfolg.


    Bitte - was kann ich tun ? bin ich hier überhaupt richtig ? aber ich brauche Hilfe und ! das bitte so einfach wie möglich, ich habe große Probleme mit PC und verstehen und umsetzen !


    So und nun erstmal vielen Dank im voraus und ich versuche es jetzt mit den 2 Screenshots


    gonis4

  • Hallo gonis4,


    und willkommen im Forum!
    Es kann für derartige Effekte viele Ursachens geben, und uns bleibt jetzt nur, diese nacheinander auszuschließen.
    Ich sehe aus deinen Screenshots, dass du zum einen deine Mails pit POP3 abholst, und zum anderen, dass du GMX als Provider nutzt. (Das wären die Antworten auf die letzen beiden Fragen gewesen). GMX ist auch dein einziger Mailprovider, und du hast auch nur dieses eine Konto eingerichtet?


    Dann vergleiche bitte zuerst einmal alle deine Konteneinstellungen mit dem, was ich hier poste:


    Posteingang:
    Server: pop.gmx.net, Port: 995
    Verschlüsselung: SSL-Verschlüsselung (im Thunderbird heißt das "Verbindungssicherheit")
    Benutzername: bei GMX am besten die Kundennummer
    Art der Authentisierung: "Passwort, normal"

    Postausgang:
    Server: mail.gmx.net, Port: 587
    Verschlüsselung: STARTTLS


    Stimmt alles so?



    Weitere Probleme resultieren gern aus einem falsch konfigurierten AV-Scanner bzw. so genannten "Sicherheitsprogrammen", welche die Verbindung zwischen deinem Rechner und den beiden Mailservern überwachen.
    Deshalb konfiguriere (zur Fehlersuche) derartige Programme (welche hast du überhaupt davon im Einsatz?) so, dass diese nicht mit dem Betriebssystem starten. Danach den Rechner neu starten, überprüfen, ob die vorgenannten Programme auch wirklich nicht gestartet sind, und dann wieder mit dem Thunderbird testen. Damit schließt du diese Programme erst einmal als Störungsursache aus.
    ACHTUNG: Du darfst natürlich jetzt niemals irgend welche Mailanhänge öffnen/starten. Du hast ja zur Zeit keinen "Virenschutz"!


    Was passiert jetzt?
    Du kannst dir zum testen gerne ein paar Mails selber schicken.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    ganz lieben Dank für Deinen Willkommensgruß
    und noch viel mehr Danke für Deine Antwort.


    Ich bin hier schon am halb verzweifeln weil ich nicht weiter wusste und hatte sogar etwas Angst, das meine Nachricht hier auch falsch wäre.
    Bin so richtig groggy.


    Nun aber der Hoffnungsschimmer von Dir = also ich hab zuerst verglichen aber davor noch die Info :
    Ich habe 2 E-Mail Konton gesamt
    a; das gmx hier und b; Bei Microsoft Live Hotmail - smtp-mail.outlook.com ( auch da früher öfters Störungen, seit ca 2 Monaten aber ruhe )


    Nun zum Vergleich = bei Posteingang soweit bis auf : Verbindungssicherheit = ich habe " SSL/TLS "
    bei Postausgang a; habe ich " Port 465 " und die Verbindungssicherheit ist auch " SSL/TLS "


    Ich habe als AV das " BitDefender Internet Security 2015 = komplett = da habe ich " Antispam " aber abgeschalten , es gab da auch Probleme und ich hatte gelesen, das ja der Router und auch das E-Mail Programm genügend Spam Schutz bieten, außer ich mach was doofes.


    Vielleicht genügt das erst mal ? und vielleicht sind es diese Einstellungen von s.o. ? (bin bis Mitternacht noch am PC )


    Danke nochmals


    MfG gonis4

  • So, zuerst einmal, du musst dir keine Sorgen machen, dass du hier irgend etwas "falsches" schreibst. Wir wissen schon, dass jemand der hier postet Hilfe benötigt, und kein "Experte" ist. Und wir Helfer sind auch nur ganz normale Thunderbird-Nutzer - vielleicht mit ein klein wenig mehr Erfahrung auf diesem Gebiet.
    So lange du dich kooperativ zeigst, wird dich hier niemand wegjagen oder "anmachen".


    Zitat

    Ich habe 2 E-Mail Konton gesamt


    OK, da das zweite Kto.keine Probleme macht, können wir das hier einfach vergessen. Der Thunderbird kann mit "beliebig vielen" Mailkonten umgehen, und die stören sich auch nicht gegenseitig.


    Zitat

    Nun zum Vergleich = bei Posteingang soweit bis auf : Verbindungssicherheit = ich habe " SSL/TLS "


    Das ist völlig exakt so. Also so lassen.


    Zitat

    bei Postausgang a; habe ich " Port 465 " und die Verbindungssicherheit ist auch " SSL/TLS "


    Wenn du damit senden kannst, dann kannst du es (erst mal) so lassen. Du kannst aber auch auf STARTTLS und den Port 587 umstellen. Beides funktioniert ja. (Aber wir sollten erst einmal das Empfangsproblem abklären)


    Zitat

    Ich habe als AV das " BitDefender Internet Security 2015 = komplett = da habe ich " Antispam " aber abgeschalten ,


    "Antispam" hat mit deinem Problem nichts zu tun. Ist auch gut, dass du das deaktiviert hast, denn der Thunderbird bringt ja ein eingenes Spamfilter mit.
    Bitte mach das so, wie ich es geschrieben habe. Deaktiviere dieses Programm, und zwar so, dass es nicht mit dem Betriebssystem startet. Und falls du den "Mailschutz" (oder wie die das nennen, also die Überwachung der beiden Verbindungen zum Postein- und Ausgangsserver) deaktivieren kannst, dann mach das zusätzlich auch noch. Also zum Ausschluss dieses Programms als Störungsquelle musst du dieses zuerst einmal komplett deaktivieren > Neustart > Testen ... .


    Hast du deine Kundennummer als Benutzername eingetragen?

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • also ich hab BitDefender aus dem Autostart raus genommen ( es gibt dort im A.start 2 BitDef. Einträge = \ Bitdef.. . bdagent.exe und
    = \ BitDef. . .bdwtxag.exe


    nun ich hab mir 3 X 2 E-Mails nach ausschalten selbst geschrieben , vom Hotmail zum gmx und alles da beim starten vom Th.bird
    ich bilde mir ein, das er nen Bruchteil schneller aufging aber BitDef. ist da so wie so wenig belastend was den PC Start betrifft.


    Bitte was meinst Du noch mit Kundennummer als Benutzername ?

  • OK, dann lasse es (bei entsprechender Vorsicht!) erst mal beim Deaktivieren des AV-Scanners.
    Hintergrund:
    Kein AV-Scanner kann den verschlüsselten Traffic der Verbindung zwischen deinem Rechner und den Servern "lesen" und somit überwachen. Das wäre ja auch schlimm. Denn wenn dieser es könnte, dann könnten es "Dritte" ja auch.
    Also wenden die AV-Scanner einen üblen Trick an: Sie klinken sich wie ein "Man in the Middle" in die Verbindung ein. Verbinden sich also selbst mit dem Server, entschlüsseln die Verbindung, scannen sie und verschlüsseln sie wieder um sie dann wieder dem Mailclient zu übergeben. Und genau dabei treten eben bestimmte negative Effekte auf.
    Also erst mal ein paar Tage testen, ob das Problem dann immer noch auftritt.
    Nochmals: nichts herunterladen, keinen Mailanhang starten! Die paar Tage muss es ohne dieses gehen.
    Dann sehen wir weiter.


    Kundennummer:
    Wenn du in deine Kundenunerlagen oder auch in das "Kundencenter" oder wie das auch immer bei GMX heißen mag, schaust, dann entdeckst du irgendwo deine Kundennummer. Und diese Kundennummer kannst du bei GMX an Stelle der E-Mailadresse als Benutzernamen eintragen. Wir haben die Erfahrung gemacht, dass damit meistens die Anmeldung an den Mailservern schneller abläuft und weniger Probleme auftreten.


    Bei der Gelegenheit noch ein Ratschlag:
    Es empfiehlt sich, eine (möglichst verschlüsselte) Datei oder meinetwegen auch ein Blatt Papier mit sämtlichen Einstellungen für deine Mailkonten usw. zu führen. Also alle zu verwendenden Mailserver, Ports, Benutzernamen, Passwörter, Besonderheiten usw. Damit bist du in der Lage, im Bedarfsfall innerhalb weniger Minuten z. Bsp. alle deine Mailkonten neu einzurichten. Ohne großes Suchen.


    So, für mich ist heeute erst mal Schluss. Bis morgen.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    obwohl Du schon auf Wölkchen 12 träumst, ich bin immer noch zu gange.


    Also ich bin vorhin zu gmx gegangen und wurde gleich mit " Bitte ändern Sie Ihr Passwort " , habe ich auch gemacht.


    Eigentlich müsste ich dann doch das AV _ Bitdefender komplett deinstallieren, habe nix gefunden für zeitweise abstellen ? = sollte ich das dann machen ? oder die einzelnen Bereiche einfach abstellen ?


    Frage bitte. = siehe mein Scr.shot - Nr 6 = die Kunden nummer trage ich bei " Einstellungen > E-Mail-Adressen > Angelegte E-Mail-Adressen " ein oder ? habe auch sonst nix gefunden? >> und zusätzlich noch bitte = auf dem Scr.shot ist rechts ein kleines Fenster " Standardadresse " und da sind 2 angegeben = eigentlich müsste doch der Punkt beim 1ten sein = xxxxxx@gmx.de[/email] ? oder ?


    Noch etwas bitte , das ist dann Scr.shot Nr. 7 > als ich im gmx drin war, habe ich ein Programm entdeckt und habe mir den Link in meine E-Mail Adr. gesandt und bekam dann diese Meldung als ich zum Posteingangsfach ging. Solche Meldungen erhalte ich in letzter Zeit auch häufiger - kann nix damit anfangen und lösche sie eben gleich wieder .


    Wäre das vielleicht auch ein Hinweis auf dieses Problem ?


    Ich warte dann auf Deine Antwort und würde dann eben auch das AV- Programm abstellen oder de-installieren


    Lieben dank soweit


    gonis4


    Edit: Ich habe deine E-Mail-Adresse anonymisiert, um SPAM-Robots die Freude zu verderben. Sollte ich gegen dein Interesse gehandelt haben, weil du vielleicht Spam magst, entschuldige ich mich im Voraus. S-Mod. graba


    Edit: Dateianhänge mit deinen persönlichen Daten gelöscht. Mod Pe_Le

  • Guten Morgen gonis4!


    Bitte niemals öffentlich persönliche Daten wie deinen Namen oder (echte) E-Mailadressen posten. Es sei denn, du möchtest auf einmal viele E-Mails von dir unbekannten Personen erhalten, die dir dann gefälschte blaue Pillen oder diverse "Verlängerungen" oder "Vergrößerungen" anbieten ... . Also Screenshots (die sind immer am aussagefähigsten) mit irgend einem Bildbearbeitungsprogramm so bearbeiten, dass diese persönlichen Daten übermalt werden. OK?



    Wie ich deinem Beitrag vom 23. März 2015, 21:53 entnehme, scheint ja eine Besserung eingetreten zu sein. Also einfach mal 1-3 Tage so lassen und nur beobachten. Dann kannst du dich einfach wieder melden, und wir (ich oder ein anderer Helfer) machen dann weiter.


    Zur Kundennummer: Ich kann dir nicht sagen, wo genau du diese findest. Habe mich schon vor langer Zeit von GMX verabschiedet. Ich kann mich aber noch vage erinnern, dass bei der Anmeldung am Webfrontend von GMX diese irgendwo oben rechts angezeigt wurde. (Kann das mal ein GMX-Nutzer bestätigen? DANKE!)
    Und in den Konten-Einstellungen > Server-Einstellungen unter "Benutzername" kannst du diese dann eintragen. Also an Stelle der E-Mailadresse. Dann erst einmal testen, und dann selbiges auch noch unter Postausgangsserver.


    Dann noch etwas zu den diversen E-Mailadressen, welche du von GMX bekommen kannst.
    Du besitzt genau eine einzige Adresse, welche die Adresse deines Mailkontos ist. Sie wird "Hauptadresse" oder ähnlich genannt. Diese und nur diese Adresse kann im Thunderbird eingerichtet werden. Also keine "Neben-" oder "weitere" oder "Fun-" Adressen. Also EIN Mailkonto = EINE Adresse = EIN im Thunderbird eingerichtetes Mailkonto.
    Diese Mailadresse (Haupt-Adresse) wird dann exakt unter Konteneinstellungen > Standard-Identität > Mailadresse eingetragen. Es ist dann die Adresse unter der du deine Mails versendest.
    Selbstverständlich kannst du mehrere "echte" Mailkonten im TB einrichten. Auch wenn diese beim gleichen Provider sind. Dann sind es nämlich auch MEHRERE Mailkonten.


    Und dann musst du immer die gleichen Anmeldedaten wie du sie in den Konteneinstellungen benutzt (eben deine Kundennummer) auch in den SMTP-Einstellungen benutzen (auch Kundennummer). Und weiterhin musst du diesen SMTP-Eintrag auch in den Konten-Einstellungen (erstes Blatt) unter Postausgangsserver (SMTP) diesem Konto zuordnen. Gerade bei GMX muss all das exakt zusammenpassen.


    So, nun mal etwas testen und bis später!



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo zusammen,


    Zur Kundennummer: Ich kann dir nicht sagen, wo genau du diese findest. Habe mich schon vor langer Zeit von GMX verabschiedet. Ich kann mich aber noch vage erinnern, dass bei der Anmeldung am Webfrontend von GMX diese irgendwo oben rechts angezeigt wurde. (Kann das mal ein GMX-Nutzer bestätigen? DANKE!)


    nach Login im WEB-Mail-Auftritt links unten "My Account" anwählen:



    Und in den Konten-Einstellungen > Server-Einstellungen unter "Benutzername" kannst du diese dann eintragen. Also an Stelle der E-Mailadresse. Dann erst einmal testen, und dann selbiges auch noch unter Postausgangsserver.


    Und zwar im Format Kundennummer [Edit]Korrektur nach Hinweis von graba Beitrag 11[/Edit].


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

    2 Mal editiert, zuletzt von Feuerdrache ()

  • Hallo graba,


    danke für Deinen korrigierenden Hinweis. Du hast recht.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Hallo Ihr lieben Helfer.


    Bin ab jetzt wieder lange am PC .


    An graba = hab gerade die Scr.shots neu gemacht = sind sie o.k. ?


    Nun seht Ihr wie " Fehlerhaft " ich noch arbeite, ich hab mir beim versenden der Scr.shots gar keine Gedanken gemacht, wäre ich gar nicht drauf gekommen.
    ( auch mit dem anonymisieren war völlig prima so ! danke )


    Nun bitte noch an Peter_Lehmann = aber wenn das nur besser wird durch die Abschaltung vom AV Scanner, = müsste ich doch zukünftig ohne AV Profgramm arbeiten oder ?
    Außerdem bitte noch Frage ( ist nur auf Zufall ! ) wisst Ihr ein AV Programm was dem PC bzw. hier dem E-Mail Programm nicht schadet ?
    Bin gerne bereit mich deswegen zu ändern, auch weil ich schon etliche AV Programme hatte . Das BitDefender war bisher soweit noch am "freundlichsten".


    Nun werde ich beginnen, das mit der E-Mail Adresse und der Kundennummer zu machen. ( ich hoffe ja, "da liegt der hase im Zimt" )


    Zwei letzte Gedanken bzw. Fragen habe ich bitte noch =
    1; was wäre wenn ich den Thunderbird so " Richtig " lösche mit nem anderem Programm ( Revo-Un. .. den Profil Ordner habe ich bereits kopiert > aber eigentlich wäre mir nur das Adressbuch und die E-Mails wichtig = der Rest könnte weg.


    2 ; Ich würde gerne erstmal das mit den Einstellungen = wie vor = also Ku.nr. etc machen dann > das Ganze so 2 - 3 Tgae beobachten ( mit Hoffnung auf Besserung )
    wenn nein = dann gehe ich ans AV- Programm ran mit Stilllegung aber wie schon gesagt , zukünftig ohne ?


    also nochmals liebsten Dank an Euch und bis bald


    gonis4

  • Zitat

    Nun bitte noch an Peter_Lehmann = aber wenn das nur besser wird durch die Abschaltung vom AV Scanner, = müsste ich doch zukünftig ohne AV Profgramm arbeiten oder ?


    Das hat niemand von dir verlangt! Es ging einfach nur um ein paar Tage Test, ob der TB mit deaktivierten AV-Programm korrekt arbeitet. Und ich habe geschrieben, dass wir dann weiter sehen.


    Welches "Sicherheits-"Programm du nutzen willst, ist eigentlich egal.
    Ich persönlich empfehle Nutzern der WinDOSe auch den Bitdefender - aber niemals das dicke Allround-Programm, sondern lediglich den reinen AV-Scanner. Also den "Antivirus Pro", also ohne "Firewall" und was die sonst alles noch so verkaufen wollen. Aber ein guter AV-Scanner ist für Windows-Nutzer "lebenswichtig"! Und der im Windows integrierte "Firewall" ist absolut ausreichend. Auch das Antispam-Modul kannst du vergessen, brauchst du nicht.


    Unbedingt vermeiden musst du, dass ein AV-Scanner dein TB-Userprofil überwacht. Also dieses muss (!) im Scanner als Ausnahme eingetragen sein. Sonst kann es ganz schnell mal passieren, dass du auf einmal deinen gesamten Posteingang los bist. Dieser kann durch den AV-Scanner unwiderruflich geshreddert werden. Das kannst du nur vermeiden, indem das Profil nicht überwacht wird. Also sowohl bei "on demand" als auch bei "on access" als Ausnahme.


    Die Überwachung des ausgehenden Traffics (also der Verbindung zum SMTP-Server) solltest du ebenfalls deaktivieren. Wenn du deine Mailanhänge vor dem Anfügen an eine Mail nicht bewusst noch einmal scannst, handelst du gegenüber deinen Mailpartnern verantwortungslos! Das (automatische) Überwachen der Verbindung zum SMTP-Server durch den Scanner (gern als "Mailschutz" bezeichnet) führt fast immer zu Problemen und führt, da du ja als verantwortungsbewusster Nutzer den Anhang vorher scannst, zu keinen Gewinnen an Sicherheit.


    Die Überwachung des eingehenden Traffics (also der Verbindung zu den IMAP- oder POP3-Servern) wird empfohlen. Damit werden empfangene Mailanhänge schon mal vorgeprüft. Allerdings ist diese Überwachung auch der Grund für die Probleme, wegen denen du hier gepostet hast. Und genau deswegen sollst du ja erst mal testen! Also 1-3 Tage OHNE diesen Mailschutz und dann hätte ich dir empfohlen, die Überwachung des eingehenden Traffics wieder einzuschalten und wieder Erfahrung zu sammeln. Wenn es geht, kannst du es so lassen - wenn nicht musst du es eben deaktivieren. Die Begründung habe ich dir ja schon gegeben.


    Einen Sicherheitsverlust hast du deswegen nicht.
    Ein sicherheitsbewusster Nutzer öffnet niemals einen Mailanhang direkt aus seinem Mailprogramm! Mailanhänge sind zuerst in einen festgelegten Downloadordner zu speichern. Dann dort bewusst mit dem vorher aktualisierten Scanner zu überprüfen und erst dann, ebenfalls in diesem Ordner zu öffnen. Nur dann kannst du relativ sicher sein, dass der Mailanhang sauber ist. Das macht zwar ein klein wenig "Mühe" - aber wesentlich weniger, als das komplette Betriebssystem neu aufzusetzen, weil du dir Schadcode eingefangen hast!


    Zitat

    Zwei letzte Gedanken bzw. Fragen habe ich bitte noch =
    1; was wäre wenn ich den Thunderbird so " Richtig " lösche mit nem anderem Programm ( Revo-Un. .. den Profil Ordner habe ich bereits kopiert > aber eigentlich wäre mir nur das Adressbuch und die E-Mails wichtig = der Rest könnte weg.


    Heißt das, dass wir uns die ganze Mühe umsonst gemacht haben?
    Dann tschüss ...


    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,


    lieben Dank für Deine große Mühe und ich bitte um Entschuldigung, ich habe mich falsch ausgedrückt !


    a; mit der Abschaltung des Scanners = bitte es war doch nur ne Frage wenn ? und das mit dem Test habe ich auch so verstanden wie Du es geschrieben hast.
    b; bei den 2 letzten Gedanken wegen TB so richtig löschen = ich hatte nur den Gedankengang das ich Euch zuviel Mühe mit meinem Problem mache und ob es nicht eventl. mit dem löschen dann einfacher wäre. Du kannst davon ausgehen, das ich sehr wohl sehe und anerkenne welche Arbeit , Zeit und Mühe Ihr Euch hier mit mir macht.


    Ich weiß auch, das ich ziemlich oft irgendwie ungeduldig bin und ! leider werden andere damit konfrontiert aber ich habe nie ne böse Absicht dabei oder irgend ne verarsche, das mach ich grundsätzlich bei so was nicht !


    Ich fühle mich halt selbst so beschiss.... das ich fast nix kann mit PC und manchmal schwer von Begriff bin.
    Es tut mir leid !


    Nun zum Schluß noch mein Motto " ich muss es nicht nur in den Kopf kriegen, sondern auch in den Bauch "


    Ich hatte vorhin die Einstellungen = mit Adressen und Kunden nr. gemacht , mache mich jetzt nochmal intensiv an BitDefender ran.


    Lieben Dank für Dein / Euer Verständnis und sorry nochmal


    LG gonis4

  • Hallo gonis4,


    sei versichert, dass Dir keiner böse ist. Besonders auch Peter_Lehmann nicht.


    Peter_Lehmanns letzter Beitrag soll für Dich glasklar und verständlich zum Ausdruck bringen, was gemeint und was nicht gemeint ist. Denn leider ist die sachgerechte Handhabung eines Anti-Viren-Scanners gerade vielen Nutzern eines Windows-Betriebssystemes nicht klar.


    Also lasse Dich davon nicht abschrecken, lasse Dich nicht entmutigen und - vor allem - stelle weiterhin Deine Fragen, wenn Du etwas nicht verstehst oder glaubst nicht richtig verstanden zu haben.


    Es gibt keine dummen (oder gar unnützen) Fragen, sondern höchstens manchmal dumme (und dann in der Tat unnütze) Antworten. Aber die Wahrscheinlichkeit, dass Du hier dumme und unnütze Antworten bekommst, ist äußerst gering und tendiert gegen Null.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • Hallo Feuerdrache,


    danke für Deine Antwort und die lieben Worte.


    Ich habe es auch nicht als böse empfunden was Peter da geschrieben hatte, vielleicht ein wenig als Müffel / Rüffel aber nix bewegendes.


    Schlimmer wäre es, wenn man mich im Regen stehen liess ( habe ich vor ein paar Tagen in nem andren Forum gehabt = ich soll bei einem angegeben Link eben selbst lesen und das war es auch schon, hat mich etwas gekränkt = aber schon vorbei )


    Nun aber noch etwas zum AV Programm bitte und da wäre es wahrscheinlich besser ( denk ich so ) es hätte jemand zufällig diesen BitDefender ? ?


    weil = ich finde ja so die Begriffe bzw. die Namen beim B.Def. nicht, so wie es Peter beschrieben hatte, das meiste habe ich schon verstanden aber eben in die " Sprache" des Programms um zu setzen o.k., ich mach mich jetzt da dran.


    Und zu Deinem letzten Absatz wegen der Antworten = bisher fühl ich mich bei Euch gut aufgehoben , auch wenn es erst ein Anfang ist.


    Nun ganz lieben Dank nochmal und vielleicht hat jemand noch was vom BitDefender für mich ?


    LG gonis4

  • Hallo , ich wollte mich nochmal bei Euch melden und mich ganz herzlich bei Euch bedanken.


    Ich hatte ja vor 3 Tagen alles so eingestellt mit der Ku.Nr, usw. , bin nochmal ganz streng durch den BitDefender und hab auch da etwas abgeschalten.


    Seit dem bekomme ich keine Fehlermeldung mehr--Prima !


    Lieben dank nochmal und lasst es Euch gut gehen.


    LG gonis4