Beantworten empfangener E-Mails

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 45.5.0
    * Betriebssystem + Version: Win 7
    * Kontenart (POP / IMAP): POP
    * Postfach-Anbieter (z.B. GMX): GMX
    * Eingesetzte Antiviren-Software: Avast
    * Firewall (Betriebssystem-intern/Externe Software): intern
    * Router-Modellbezeichnung (bei Sende-Problemen): Easy-Box Vodafone


    Moin, wenn ich eine Nachricht erhalte und darauf antworte, dann sehe ich bei "Gesendet" oben meine Antwort und unten die erhaltene Nachricht, genau das sehe ich neuerdings nicht mehr, ich sehe nicht mehr die ursprünglich erhaltene Nachricht. Was ist geschehen? Sieht der Empfänger meiner Antwort auch nicht den Text, den ich erhalten habe, sondern nur noch meine Antwort???

  • Hallo H-P,
    schau doch mal unter den Konten-Einstellungen>Verfassen & Adressieren ob da die Häkchen richtig gesetzt sind.


    Gruß, Otto

    ATARI...das waren noch Computer!

  • Ich muß das Problem konkretisieren, ich habe testweise mir selbst E-Mails gesendet, nach Erhalt sehe ich nur noch die direkte Antwort, nicht was vorher geschrieben wurde. Wenn ich nun wiederum auf die letzte Nachricht auf "Antworten" klicke, ist sämtlicher Text sichtbar, bereits erhaltene Nachrichten, Antworten darauf usw... Das ist mir alles unverständlich.

  • Eingeschlafen? Wo bleiben die Fachleute? Beim klicken auf "Weiterleiten", statt auf "Antworten", ist alles wie es sein soll.

  • Guten Tag H-P!

    Eingeschlafen? Wo bleiben die Fachleute?

    Kann es sein, dass du uns hier mit den bezahlten Service-Mitarbeitern irgend einer Firma verwechselst, die um ihren Job nicht zu verlieren rund um die Uhr auf jede hingeworfene Frage blitzschnell antworten müssen?
    Dann will ich dir sagen, dass das definitiv nicht so ist!
    Wir machen das hier freiwillig, unbezahlt und in unserer Freizeit. Und wir helfen da, wo wir eine Antwort wissen. Und wir schweigen, wenn wir auf eine Frage keine Antwort kennen.


    Und solche Bemerkungen wie von dir erhalten, regen nicht gerade die Hilfsbereitschaft an! (Einige Screenshots mit deinen Einstellungen würden dies schon eher tun.



    P.

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Die Einstellung ist so, wie ich auch schreibe, undzwar oberhalb, "Meine Antwort oberhalb des Zitats beginnen". Bei der Signatur steht "Unter das Zitat platzieren", ich nutze aber keine Signatur. In den Konteneinstellungen habe ich auch nichts verändert. Beigefügt ist eine Test-E-Mail an mich selbst, es müssen dreimal das Wort "hallo" dort stehen, zu sehen ist das Wort nur einmal.

    Dateien

    • TB.pdf

      (21,15 kB, 56 Mal heruntergeladen, zuletzt: )
  • - Kann es sein, dass dort Text steht, aber eine weiße Textfarbe hat? Wenn du den Text in der neuen Email markierst, müsste man das Erkennen.


    - Markiere doch mal den Text der Email die du beantworten willst und gehe dann auf den Button antworten. Es sollte dann der markierte Text zitiert werden. Falls z.B. eine falsche Markierung die Ursache ist.


    - In Verfassen & Adressieren mal die HTML-Option deaktivieren um zu testen ob dies einen Unterschied macht.

  • Vielen Dank für die Tipps, brachte leider keinen Erfolg. Ich habe mal beigefügt wie es aussdieht, wenn ich auf "Antworten" klicke, dann steht dort das Wort "hallo", so wie es sein soll.

    Dateien

    • TB hallo.pdf

      (22,92 kB, 46 Mal heruntergeladen, zuletzt: )