beim öffnen Lokaler Ordner Blau ?

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:45.6.0
    * Betriebssystem + Version:Windows
    * Kontenart (POP / IMAP):nicht relevant
    * Postfach-Anbieter (z.B. GMX):nicht relevant
    * Eingesetzte Antiviren-Software:nicht relevant
    * Firewall (Betriebssystem-intern/Externe Software):nicht relevant
    * Router-Modellbezeichnung (bei Sende-Problemen):nicht relevant


    Hallo,
    wie kann man es abstellen das beim öffnen von TB meine Konten immer in Blauer Schrift dargestellt werden ?


    Die Blaue Schrift geht weg wenn ich einmal drauf klicke dann ist diese Fett und Schwarz, aber das Blaue geht garnicht.


    vielen Dank

  • Hallo,

    wie kann man es abstellen das beim öffnen von TB meine Konten immer in Blauer Schrift dargestellt werden ?

    Das ist standardmäßig so, ich glaube nicht, dass man es abstellen kann.
    Die Namen der Konten und Ordner, in denen neuen Mail herunter geladen werden, sind in fett und blau angezeigt, solange man nicht auf einen Ordner (in der Regel der Posteingang) klickt, der neue Mails enthält.

    Die Blaue Schrift geht weg wenn ich einmal drauf klicke dann ist diese Fett und Schwarz, aber das Blaue geht garnicht.

    Es ist unklar, was du mit "aber das Blaue gar nicht" meinst.
    Etwa die Lokalen Ordner sind beim Öffnen immer blau?
    Vielleicht werden bestimmte eingehende Mails in die Lokalen Ordner gefiltert?
    Oder du hast den "globalen Posteingang (Lokale Ordner)" für ein oder mehrere POP-Konten eingestellt.
    In diesem Fall werden die eingehenden Mails dieser Postfächer im Posteingang der Lokalen Ordner gespeichert.


    Gruß

  • Hallo,
    kann ich davon ausgehen das hier iemand mehr was weis ?


    Schade.


    und bevohr jemand schreibt, benutz die Suche. Das habe ich sonst würde ich nicht Fragen.

  • kann ich davon ausgehen das hier iemand mehr was weis ?

    Es geht also nur um den Kontennamen "Unitymedia", der ständig blau angezeigt wird?
    Keine Ahnung, aber mach doch einfach mal einen Test im abgesicherten Modus von TB:
    die Umschalttaste gedrückt halten beim Start von TB.