Probleme beim Versenden von Anhängen

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.3.2 (32-Bit)
    • Betriebssystem + Version: Windows 10 Home Version 10.0.17134 Build 17134
    • Kontenart (POP / IMAP): POP
    • Postfachanbieter (z.B. GMX): arcor
    • Speicherdienst (z.B. Dropbox): keiner
    • Eingesetzte Antivirensoftware: Bitdefender
    • Firewall (Betriebssystem-intern/Externe Software): Bitdefender


    Hallo zusammen,


    seit einigen Wochen habe ich jetzt schon Probleme beim Versenden von Mails mit Anhängen. Auch bei unter 4 MB kommt schon der Hinweis, dieser Anhang sei zu groß und es könnte zu Probleme kommen und ob ich nicht lieber einen Filelink (von dem ich nicht einmal weiß, was das ist) nutzen will. Manchmal geht die Mail dann raus, manchmal kommt irgendwann die Timeout-Meldung. Gestern habe ich mehrfach versucht eine Mail (immer die gleiche) rauszuschicken - immer mit Abbruch wegen Timeout. Letztendlich habe ich das Ganze problemlos direkt über den Server versendet. Heute habe ich erfahren, dass alle meine Mails (insgesamt 5) angekommen waren, also auch die mit dem Timeout. Im Postausgang sind die Mails aber nicht.


    Hat jemand dazu eine Idee?


    Viele Grüße von Paula

  • Hi Paula,


    willkommen im Forum.

    4MB sollten zwar heutzutage kein Problem mehr sein (vielleicht noch bei arcor alias vodafone...), trotzdem ist die Idee mit dem Filelink nicht schlecht.

    Hiernachzulesen.


    Wenn du sicher sein willst, dass eine Mail gesendet wurde, setz dich selbst in "CC:" oder "BCC:".

    Ob sie dann wirklich ankommt, steht noch auf einem anderen Blatt (da verschwindet was im Spamfilter usw...)


    cu, frog

  • Hallo frog,


    vielen Dank für die Antwort. Am Anbieter kann es nicht liegen. Wenn ich über den Server versende, geht es ja. Die Nachricht bleibt nur beim Senden über Thunderbird hängen.

    Aber ich probiere es mal aus, mit dem CC.

    Mit dem filelink muss ich mal jemanden fragen, das ist für mich doch etwas kompliziert. Ich bin leider ein ziemlicher Computerdepp - jedenfalls bei Sachen, die ich noch nie gemacht habe.


    Viele Grüße von Paula

  • Ich bin leider ein ziemlicher Computerdepp - jedenfalls bei Sachen, die ich noch nie gemacht habe.


    Hallo Paula,


    ich grüße dich, ich bin auch so ein "Depp". Man kann als Frau ja nicht alles wissen :-) aber ich habe schon festgestellt, hier sind die "Herren der Schöpfung" keine "Deppen" und haben mir z. B. immer super Antworten (auch richtige) gegeben.

    Dein Problem habe ich nämlich auch und werde jetzt erst einmal abwarten und mit "CC" arbeiten.


    Viele Grüße

    Carina

  • Hallo ihr tollen Comuperspezialisten,


    ich nutze Windows 10 und bis letzte Woche konnte ich Dateien als Anhang noch easy versenden, indem ich auf die Datei mit rechtsklick und "Senden an" > "E-Mail-Empfänger" geklickt habe.


    Wenn ich das heute verusche, kommt die Meldung:
    Eine andere Anwendung versucht Nachrichten über ihr Benutzerprofil zu senden. Sind Sie sicher, dass Sie die Nachricht senden wollen?

    Ich kann dann zwar auf OK klicken, aber es passiert einfach mal gar nichts....


    Kennt jemand dieses Problem vielleicht?

    Ich weiß nicht weiter.

    Liebe Grüße
    Clanic


    Edit: Auf obigen Beitrag bitte hier Anhänge versenden geht nicht mehr antworten. graba, Gl.-Mod.

    Einmal editiert, zuletzt von graba ()