ionos.de Senden nicht möglich

If you suddenly cannot receive any more emails

Please read the notes on the latest two most common causes of problems!

Please click here!

This red box disappears when you click on the X in the top right corner.

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 7.0.1
    • Betriebssystem + Version: Windows 7 Home Premium
    • Kontenart (POP / IMAP): imap.ionos.de
    • Postfach-Anbieter (z.B. GMX): 1&1 ionos
    • Eingesetzte Antiviren-Software: Kaspersky
    • Firewall (Betriebssystem-intern/Externe Software): Kaspersky
    • Router-Modellbezeichnung (bei Sende-Problemen): Fritz! Box 1&1 HomeServer VDSL


    Hallo Community, seit der Umstellung von 1und1.de auf ionos.de kann ich von meinem E-Mail Konto keine Nachrichten mehr senden. Vom Webmailer aus funktioniert es, daher meint ionos, ich solle mich an den Thunderbird Support wenden.


    Die Fehlermeldung ist: Senden der Nachricht fehlgeschlagen. Die Nachricht konnte aus unbekannten Gründen nicht über den SMTP-Server smtp.ionos.de gesendet werden. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzweradministrator.


    IMAP Server: imap.ionos.de

    Port: 993


    Postausgang-Server: smtp.ionos.de 465


    Vielen Dank im Voraus für Eure Hilfe


    Gruß


    Szeba

  • graba

    Approved the thread.
  • Also, ich bin seit Jahren bei 1und1, auch mit E-Mail. Meine Einstellungen laufen auch nach wie vor über 1und1 und nicht über smpt.iones.de. Ich habe insoweit keinerlei Änderungen vorgenommen und es klappt vorzüglich mit dem Versenden und Empfangen.

  • Also, ich bin seit Jahren bei 1und1, auch mit E-Mail. Meine Einstellungen laufen auch nach wie vor über 1und1 und nicht über smpt.iones.de. Ich habe insoweit keinerlei Änderungen vorgenommen und es klappt vorzüglich mit dem Versenden und Empfangen.

    Danke für die Info. Können Sie mir vielleicht bitte kurz die Servereinstellungen hier reinstellen? Ich habe es eben mit imap.1und1.de Port 993 und smtp.1und1.de Port 587 probiert und es funktioniert leider nicht. :(

  • Nachdem ich nun das E-Mail Konto gelöscht und nochmals neu eingerichtet habe mit Ausnahmeregel bei Abfrage des Sicherheitszertifikats smtp.1und1.de;587 akzeptieren, funktioniert es nun endlich wieder.


    Vielen Dank für Eure Hilfe