nach Update auf 78.0.1 (64-Bit) alle eMails vorhanden aber leer

    Habe gerade von der 68er Version auf 78.0.1 geupdated, bis auf das neue Design sieht auch alles ganz normal aus. Alle eMails/Konten etc. sind vorhanden, wenn ich aber eine eMail öffne, ist nur grauer Hintergrund zu sehen. Habe schon mit der Ansicht herum experimentiert, ohne Änderung. Lediglich über Quelltextanzeigen komme ich an den Inhalt.

    Wollte dann zurück zur 68, geht leider nicht mehr da nun laut Installer nicht mehr kompatibel. Wie kann ich das beheben?


    Nachtrag: Im abgesicherten Modus werden sie angezeigt. Wüsste nicht, dass adons installiert sind.

    Edited once, last by Mi.Bo ().

  • graba

    Approved the thread.

    Thunderbird läuft mit dem Standard Themes. Habe auch dark und light probiert, alles wie gehabt grau.


    edit:

    Habe nun in einem anderen Beitrag folgendes gelesen:

    "Beim einem weiteren Aufruf des Starts im abgesicherten Modus habe ich dann die Auswahlmöglichkeit "Rücksetzen alles Erweiterungen und Sympolleisten" angehackt und Thunderbird normal gestartet." ... das hat auch hier funktioniert. Problem scheint damit behoben.

    Edited once, last by Mi.Bo ().

  • Wäre interessant, ob die Mails per Rechtsklick → "in neuem Fenster öffnen" angezeigt worden wären. Dazu gibt es einen Bug:


    https://bugzilla.mozilla.org/show_bug.cgi?id=1653168

    https://bugzilla.mozilla.org/show_bug.cgi?id=1654761


    Ich gespannt auf die Rückmeldung dort.

  • Es sieht so aus, dass von diesem Bug nur(?) oder vor allem Benutzer betroffen sind, die folgendes Add-on bisher verwendet hatten:


    https://addons.thunderbird.net…ddon/toggle-message-pane/


    Mi.Bo Trifft das bei Dir auch zu?