anderes Passwort gefordert

  • TB 91.7.0 32-bit

    WIN 10 Home

    IMAP

    Telecom

    Avira


    Hallo. Wenn ich Mails von einem der beiden gespeicherten Anwendern verschicken will, kommt die Meldung:

    Geben Sie Ihr Passwort für "xxxxxxchi@t-online.de" auf secureimap.t-online.de ein:


    das vor mir benutzte Passwort wird nicht akzeptiert. >> Versand von Mails ist gesperrt.


    Was ist zu tun?

    Vielen Dank im voraus für Eure Hilfe

    Ernst

  • Hallo Ernst,


    irgendwie



    scheint's



    bei Dir immer wieder Kuddel-Muddel mit den Kennworten zu geben.


    Gab es jetzt vorher irgendeine Änderung, von der wir (Helfer) wissen sollten, um uns einen Reim darauf machen zu können?


    das vor mir benutzte Passwort wird nicht akzeptiert.

    Und das ist das Passwort, welches im Kundencenter für den Gebrauch mit Mail-Anwendungen wie Thunderbird festgelegt wurde? Es ist, wie Du ja weißt, jedenfalls nicht das Kennwort, mit dem man sich im Kundencenter anmeldet.


    Weiter fällt mir auf, dass laut Fehlermeldung nach

    Geben Sie Ihr Passwort für "xxxx@t-online.de" auf secureimap.t-online.de ein

    gefragt wird, Du aber von

    Versand von Mails ist gesperrt.

    schreibst, was nicht zusammenpasst.


    Was ist es denn nun? Abruf oder Versand?


    Gruß

    Sehvornix


    Edit: U. a. aus Datenschutzgründen solltest Du Deinen Startbeitrag noch mal bearbeiten und Deine Mail-Adresse anonymisieren.

  • Hallo Sehvornix - und danke für Deine Information.


    Meinen Beitrag habe ich entsprechend modifiziert - danke für den Hinweis.


    Also: Ich benutze zwei Mail-Adressen, nennen wir sie A und B

    Wenn ich eine Mail von A nach B sende, so finde ich sie im Account A auf 'gesendet', sie kommt aber bei B nicht an.

    Will ich eine Mail von B nach A senden, so erscheint die Meldung: Geben Sie Ihr Passwort für "xxxxxxchi@t-online.de" auf secureimap.t-online.de ein und ich kann die Mail nicht verschicken.


    Ich benutze für meinen Account das Passwort bei Telekom (= mein Provider)


    Es wurde nichts verändert bevor die von mir beschriebenen 'Eigenheit' auftrat.


    Ernst

  • Hallo Ernst,

    Wenn ich eine Mail von A nach B sende, so finde ich sie im Account A auf 'gesendet', sie kommt aber bei B nicht an.

    Das deutet darauf hin, dass bei Konto B der s.g. Posteingangsserver (IMAP) nicht korrekt konfiguriert ist und deshalb das Postfach nicht abgefragt wird.


    Will ich eine Mail von B nach A senden, so erscheint die Meldung: Geben Sie Ihr Passwort für "xxxxxxchi@t-online.de" auf secureimap.t-online.de ein und ich kann die Mail nicht verschicken.

    Und das zeigt eigentlich, dass auch der s.g. Postausgangsserver (SMTP) nicht richtig konfiguriert sein kann, denn der muss securesmtp.t-online.de heißen. Über secureimap.t-online.de kann man keine Mail versenden - nur empfangen.


    Ich benutze für meinen Account das Passwort bei Telekom (= mein Provider)

    Ja, glaube ich Dir, dass Du überzeugt bist, das richtige Kennwort zu verwenden, aber nur dass es kein Missverständnis ist: Du benutzt dafür nicht dasselbe Kennwort, dass auch für die Anmeldung im Kundencenter benutzt wird, ja? Und das Kennwort, dass Du in Thunderbird einträgst ist jenes, dass Du im Kundencenter an dieser Stelle eingerichtet hast?


    Passwort für E-Mail-Programm erstellen ändern | Telekom


    Überprüfe bitte noch mal genau für Konto B, was Du dort für den IMAP-Server und für den SMTP-Server eingetragen hast. Deine Beschreibung legt nahe, dass das verdreht ist.


    Gruß

    Sehvornix

  • ich blicke nicht mehr durch

    An welcher Stelle scheiterst du denn ganz konkret?

    Es sind ja verschiedene Punkte:

    - Passwort - da gibt es verschiedene. Sehvornix hat sehr schon beschrieben, welche das sind und dich auch recht präzise gefragt, welches PW du denn nun verwendet im TB. Einfach in Ruhe lesen und antworten, ist leichter, als es jetzt im Stress aussehen mag ;)


    Also: Ich benutze zwei Mail-Adressen,

    Beide bei T-Online?
    Und wenn du dich (per Browser) Im Kundencenter anmeldest, gilt dann dieselbe Kombination aus Anmeldename (E-Mail-Adresse) und Kennwort für beide Mailadressen oder gibt es für jede der beiden Adressen eine andere Kombination?


    Den Unterschied zwischen dem Sendeproblem und dem Empfangsproblem hat Sehvornix auch sehr schon erklärt. Also erstmal die Passwortfrage klärenm dann evtl. die Konten und anschließend lässt sich das mit dem Senden (SMTP-Server) bzw. Abrufen/Empfangen (IMAP-Server) auch noch klären.


    MfG

    Drachen

  • Hallo Drachen,


    - ich scheitere am Passwort für e-Mail. Ich habe es eben bein T-Online (PW für Mail) wieder geändert > funktioniert immer noch nicht.

    - beide Mail-Adressen sind T-Online. Und ja: gleiches PW im Kundencenter von Telekom für beide Adressen.


    Hilft Dir das weiter?
    Ernst

  • ja: gleiches PW im Kundencenter von Telekom für beide Adressen.

    Also EIN Konto mit zwei Adressen. OK.

    Wäre dann auch nur einmal im Thunderbird anzulegen, dieses Konto. Die zweite Adresse ergänzt mal als sog. Identität, siehe dazu auch Identitäten (Aliasse) hinzufügen


    ich scheitere am Passwort für e-Mail. Ich habe es eben bein T-Online (PW für Mail) wieder geändert > funktioniert immer noch nicht.

    Gut, das ist doch mal eine klare Ansage :)

    Altes PW aus dem Thunderbird entfernen.

    Dann Mail abrufen -> TB fragt nach dem Kennwort

    Hier neues PW eingeben und ggf. vom TB speichern lassen

    Beim Senden dasselbe.


    Schritt für Schritt ein Teilproblem nach dem anderen angehen statt fünf querbeet durcheinander vermengt :)

  • Wenn es sich um die bei T-Online so genannten "Alternativen Adressen" (aka Aliase) handelt, dann müssten die Postein- und -ausgänge synchron identisch sein, wenn man es denn fertiggebracht hat, einen Alias als vermeintlich weitere Mailadresse anzulegen.


    Andererseits könnte es sich auch um eine echte zweite Inklusiv-Mailadresse handeln.


    Bitte erst mal klären, womit wir es zu tun haben.


    Alternative Absenderadresse anlegen | Telekom Hilfe


    Was steht denn da? Wird eine Deiner Mailadressen dort als Alternative Adresse aufgeführt?


    Gruß

    Sehvornix

  • Gut. Und für das andere Postfach musst Du Dich dann ab- und mit der anderen Adresse wieder im Kundencenter anmelden? Und da steht dann auch keine Alternative Adresse drin?

  • Also ich im Moment nicht. Vielleicht einer der anderen Helfer. Kann gerade immer nur kurz an den PC.


    Außerdem wäre es hier allgemein Usus, solche Informationen wie die Teamviewer-ID über eine private Konversation abzusprechen. Sonst weißt Du am Ende gar nicht, mit wem Du da eine Fernwartung hast.


    Gruß

    Sehvornix