Mail versenden

  • Hallo,


    sitze schon Stunden am PC und komme nicht klar. Habe auch im Forum schon einiges gelesen, aber :nixweiss: :nixweiss:


    Habe 2 Konten bei freenet und gmx. Abrufen klappt beides gut. Versenden bei gmx auch, nur über freenet kann ich keine Mails versenden.


    Fehleranzeige: Fehler Autentifizierung SMTP-Server... Schalten Sie Benutzernamen und Passwort für diesen Server ab..


    Habe über Extras-Konteneinstellung-Postausgangsserver Port 587 eingestellt, habe Häckchen bei Benutzername herausgenommen, aber es geht trotsdem nicht.


    Was mache ich falsch? Wer kann helfen?


    LG

  • Hallo hier im Forum,


    beachte bitte den gelben Kasten beim Schreiben.


    Verwende mal als Server mx.freenet.de mit Port 465 TLS/SSL mit Benutzernamen deine Adresse.

  • Hallo und danke für den Rat. Klappt leider auch nicht. Jetzt kommt die Meldung.


    "SMTP AUTH required before submission. Überprüfe E-Mailadresse"


    Benutze Version 3.0 und Win XP


    LG

  • Hallo,


    versuche nochmals Port 587 / Verbindungssicherheit keine / "Benutzername und Passwort verwenden" markieren / als Benutzername die vollständige E-Mail-Adresse / "Sichere Authentifizierung verwenden" nicht markieren - falls immer noch Fehler letzte Einstellung mal markieren.

  • vielen Dank für die Antworrt.
    Habe alles so eingestellt, Fehlermeldung bleibt so "SMTP AUTH required before submission. Überprüfe E-Mailadresse"



    Mein Sohn hat auf seinem PC gleiche Problem!!!!!


    Was kann ich noch tun?

  • bin angemeldet für SMTP Versand


    Habe auch schon vorher die ganze Anleitung durchgelesen, aber :flehan: :flehan:


    Was heißt denn ASMTP verwenden? Habe ich da ev. etwas nicht richtig eingestellt?


    Bin natürlich auch absoluter Neuling auf dem Gebiet :rolleyes:

  • Hallo,
    ich habe da mal ne vielleicht etwas dumme Idee.
    Schau doch mal in die Konten - Einstellungen bei deinem freenet Konto, was da für ein für ein Ausgangsserver angezeigt wird.
    Vielleicht steht da der falsche Server.
    Wenn du gmx - als Standard eingestellt hast, könnte das passiert sein.

  • Hallo,
    nach dem Verfassen einer Mail bekomme ich beim Versenden die Meldung: Fehler beim Senden der Nachricht. Der Mail-Server antwortet: 5.7.1E6.11 Mail From Sender and Auth username do not match. Bitte überprüfen Sie, ob Ihre e-Mail-Adresse in den Konten Einstellung stimmt und wiederholen Sie den Vorgang.
    Der Fehler tritt bei Version 2.0 und 3.0 unter Win XP und Win 7 auf. Es handelt sich um einen aol Eintrag. Bei einer anderen e-Mailadresse von AOL funktioniert das Versenden.


    Gruß spazi

  • "spazi" schrieb:


    nach dem Verfassen einer Mail bekomme ich beim Versenden die Meldung: Fehler beim Senden der Nachricht. Der Mail-Server antwortet: 5.7.1E6.11 Mail From Sender and Auth username do not match. Bitte überprüfen Sie, ob Ihre e-Mail-Adresse in den Konten Einstellung stimmt und wiederholen Sie den Vorgang.


    Hallo :)


    die Meldung ist eigentlich eindeutig.


    Zitat


    Es handelt sich um einen aol Eintrag. Bei einer anderen e-Mailadresse von AOL funktioniert das Versenden.


    Überprüfe den Benutzernamen im Postausgangsserver (SMTP) der Konten. Dieser muss mit der From-Adresse übereinstimmen.


    HTH
    Gruß Ingo