Posts by indepen

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Lightning + Googlekalender (ja/nein): ja
    • Thunderbird-Version: 52.9.1
    • Lightning-Version: unbekannt
    • Betriebssystem + Version: Win 7 pro
    • Google-Kalender mit "Provider for Google-Calendar" (ja/nein): ja
    • Eingesetzte Antivirensoftware: avira
    • Firewall (Betriebssystem-intern/Externe Software): OS-intern


    Guten Tag,

    "Lightning" für Thunderbird ist ein großartiges Tool und ich möchte es nicht mehr missen.
    Ein Problem jedoch bekomme ich nicht gelöst: Die Synchronisation scheint eine Einbahnstraße zu sein. Was ich hier beim PC eingebe, ist Sekunden später in Google-Kalender (im Browser) zu sehen, auf dem Smartphone, dem Laptop und den beiden anderen synchronisierten PCs auch. Umgekehrt jedoch funktioniert es nicht. D.h., das, was ich beim Smartphone oder auf dem Laptop-Lightning eingebe, wird nicht mit Lightning auf diesem PC synchronisiert. Das betrifft zum Beispiel auch die Feiertage, die Google automatisch einblendet. Diese werden direkt in Google-Kalender und dem Smartphone angezeigt - nicht im Lightning-Kalender auf dem PC.

    Kennt jemand dieses Problem und womöglich die Lösung?

    Danke!
    Viele Grüße aus Sydney
    Dieter

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.8.0
    • Betriebssystem + Version: Win7 pro
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): Hetzner und 1&1
    • Eingesetzte Antiviren-Software: Avira
    • Firewall (Betriebssystem-intern/Externe Software): OS
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Klar, beim durchsuchen des Forums habe ich gesehen, dass wohl mehrere Foristen Probleme mit ihrem Spamfilter haben. Geholfen hat mir das bisher leider noch nicht.

    Um die Beschreibung zu erleichtern, schildere ich hier nur einen speziellen Fall: In eines meiner Postfächer bekomme ich täglich oder mehrmals täglich eine Mail aus Afghanistan. Die Absenderadresse ist immer dieselbe. Geschrieben ist sie in Dari, einer afghanischen Sprache, die ich nicht verstehe. In den Konten-Einstellungen habe ich den Junk-Filter aktiviert, einen Pfad zum speichern der Junk-Mails habe ich festgelegt.

    Jede dieser unerwünschten Mails wird von mir als "Junk" markiert. Das verschiebt sie automatisch in den Junk-Folder. Doch die nächste Mail aus Kabul ist dann wieder in der In-Box und nicht im Junk-Ordner.
    Was mache ich falsch?
    Könnte es eine Rolle spielen, dass ich mit einem 64-bit-System arbeite, TB aber wohl eine 32-bit-Version ist?
    Das von mir geschilderte Problem ist, wie oben geschrieben, nur ein Beispiel. Bei anderen Mailboxen habe ich die gleiche Schwierigkeit. Auch bei Mailboxen, die nicht bei Hetzner liegen sondern bei 1&1.

    Vielen Danke!
    Viele Grüße aus Sydney
    Dieter

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.4.0
    • Betriebssystem + Version: Windows 7
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): 1&1
    • Eingesetzte Antiviren-Software: Avira
    • Firewall (Betriebssystem-intern/Externe Software): Betriebssystem
    • Router-Modellbezeichnung (bei Sende-Problemen): -


    Guten Morgen!
    Bisher war es so, dass bei neu eingegangenen (ungelesenen) Mails links in der Liste der Konten der Kontoname in blau angezeigt wurde. Zusätzlich dahinter, in Klammern, die Anzahl der Mails. Unten rechts in der Leiste war der Briefumschlag zu sehen.

    Nun bleibt eines der Konten ständig blau (ohne Zahl in Klammern) und unten in der Ece bliebt der Briefumschlag. Das, obwohl es bei diesem Konto keine ungelesenen Mails gibt.
    Wie mache ich blau wieder zu schwarz?


    Danke!

    Grüße aus Sydney
    Dieter