Bei web.de statt Statusreport nur noch "Pop3 Report"[erl.]

Am 24.09.2018, werden in der Zeit zwischen 21:00 Uhr und 09:00 Uhr des folgenden Tages Wartungsarbeiten am Server durchgeführt. Daher wird die Webseite in dieser Zeit nur eingeschränkt erreichbar sein.
  • Hallo,


    ich benutze Windows 7 habe seit ca. einer Woche das Problem das Tunderbird (3.0.4) beim Abrufen meiner Mails von web.de (Kontoart: Pop3) statt des Statusreports, mit Angaben wie die Anzahl der ungelesen E-Mails, nur noch "Pop3 Report" im Betreff anzeigt und der Rest der Mail leer ist. Im Quelltext sind dann unter anderem auch die Angabe wie sie sonst im Statusreport waren.


    So weit ich weiß habe ich weder beim Thunderbird noch bei web.de was verändert. :nixweiss: Als Virenschutz benutzte ich Kaspersy Internet Security 2010.


    Hab auch schon gegooglet aber nix passendes gefunden.


    vinc

  • Hallo,
    kann es sein, dass deine generelle Einstellung für die Darstellung des Nachrichteninhaltes auf "Reiner Text" steht?
    Wenn ja, dann die ja eigentlich vernünftige Einstellung mal kurzeitig umstellen -> vereinfachtes/Orginal HTML
    Oder längerfristig mit der Erweiterung "Allow HTML Temp 3.0.3" arbeiten.


    HTH
    muellerpaul

    --
    Hier könnte Ihre Werbung stehen

  • Hallo zusammen,
    das gleiche habe ich auch ist wohl eine Neuerung von WEB.DE.
    Das kommt bei mir auf allen Thunderbird Versionen und auf Zwei PC's
    Geändert habe ich auch nichts und bei WEB.DE sieht die Mail genauso aus.

  • Bei mir war die Einstellung nicht auf Reiner Text. Habs aber jetzt mal nach deinem Tip auf vereinfach und dann wieder auf Orginal gestellt. Wird sich zeigen ob jetzt wieder richtig funktioniert.


    Schönen Dank für die Hilfe


    vinc

  • Hallo!
    ich verwende derzeit noch ein anderes Programm zum POP3 abholen von web.de. Bis vor ein paar Wochen klappte das mit dem Statusreport sehr gut. Dann kam gar nix, und jetzt kommen POP3-Reports, die völlig unstrukturiert sind und die ganz schwer zu lesen sind.


    Der Unterschied zwischen Status-Report udn POP3-Report (wie es jetzt heißt) ist mir unklar.
    Wichtig: Das Problem scheint nicht bei Thunderbird zu liegen sondern bei web.de selber.


    Hilft das vielleicht weiter?
    Gruß
    henry_c

  • Ich habe das Problem auch, dass mein "Pop3 Report" in Thunderbird leer angezeigt wird. Habe alles ausprobiert, was im Forum vorgeschlagen wurde, und es hat nichts mit HTML oder reinem Text zu tun - egal, was ich einstelle, der Report bleibt leer. Auch Kaspersky hat damit nichts zu tun.


    Ich habe jedoch folgende Entdeckung gemacht: Wenn ich den Report öffne, anschließend bei "Ansicht" auf "Zeichencodierung" klicke und dann bei "Automatisch bestimmen" das "Aus" wegklicke, kann ich den Report plötzlich lesen! Erst kommt eine Menge Text mit den verschiedensten Informationen in EDV-Fachchinesisch über diesen Report, dann ein an mich gerichteter, unformatierter Text von web.de, und dann sehe ich den eigentlichen Report in HTML-Ansicht und kann auch den Link "Jetzt in Ihrem Postfach anmelden" nutzen.


    Leider habe ich noch nicht rausgefunden, wie man diese "automatische Zeichenerkennung" dauerhaft einstellen könnte, und ich weiß auch nicht, ob das empfehlenswert wäre. Ich benutze Thunderbird 3.0.4. Um sachdienliche Hinweise wird gebeten.


    Sollte der Pop3 Report jedoch auf Dauer leer bei mir im Posteingang landen, werde ich wohl mein web.de Konto endgültig abschaffen - Speicherplatz und Anhanggröße sind mittlerweile einfach lächerlich, und wenn die jetzt noch mit diesem blöden Pop3 Report nerven, dann adios! (Hoffentlich liest das mal jemand von web.de, Mails an ihren "Kundenservice" werden ja anscheinend nie gelesen...)