WEB-Konto einrichten funktioniert im Thunderbird nicht

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 38.3
    * Betriebssystem + Version: WIN7
    * Kontenart (POP / IMAP): POP3
    * Postfachanbieter (z.B. GMX): WEB
    * Eingesetzte Antivirensoftware: Norton
    * Firewall (Betriebssystem-intern/Externe Software): BS intern


    Hallo,
    ich habe eine neue Mail-Adresse bei WEB.de eingerichtet und möche für diese ein Konto auf einem Rechner mit Thunderbird anlegen. Auf diesem Rechner befindet sich bereits ein arcor-Konto. Ich habe alle Formalitäten für das neue Konto erfüllt und auf "Fertig" getippt, da kommt die Meldung "Konfiguration konnte nicht überprüft werden - ist der Benutzernahme oder das Passwort falsch?"


    Beides ist nicht falsch, denn ich kann mich mit beiden in den Posteingang von WEB.de einloggen und die Mails öffnen.


    Jetzt habe ich versucht, das gleiche WEB-Mail-Konto auf einem anderen Rechner mit Thunderbird einzurichten. Hier das gleich Ergebnis wie auf dem ersten Rechner.


    Woran kann das liegen und wie kann ich das WEB-Konto im Thunderbird stationieren? ?(?(?(


    Gruß Rehtul

  • Hallo,
    ich besitze kein Smartfone und hätte auch keine Haken gesetzt, wenn ich diese Ikons bei WEB.de gesehen hätte. Auf der Anmelde-Seite bei Thunderbird habe ich lediglich "POP3 (Nachrichten auf dem Computer speichern" angehakt)"


    Rehtul .

  • Hallo Rehtul,


    edvoldi redet nicht vom Smartphone, dessen Bildschirmausdruck stammt von der Einstellungsseite eines WEB.DE-Kontos, wenn dieses über einen Internet-Browser (zum Beispiel Firefox) aufgerufen wird (WEB-Mail-Auftritt).
    Ganz unten, unterhalb der Überschrift WEB.DE Mail über POP3 & IMAP im Bildschirmausdruck, siehst Du den Haken, den Du setzen musst.


    Sowohl WEB.DE alsauch GMX haben bei neuen E-Mail-Konten die Freischaltung für POP3/IMAP eingeführt, damit E-Mails über ein E-Mail-Client (zum Beispiel Thunderbird) verwaltet werden können.


    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

  • ich besitze kein Smartfone

    Wer hat den hier etwas von einem Smartphone geschrieben???
    Wenn Du von oben links bis unten rechts alles gelesen hättest, dann hättest Du auch den Hinweis für
    WEB.DE Mail über POP3 & IMAP
    gefunden, dort ist ein Haken zu setzen
     
    Gruß
     EDV-Oldi

  • Entschuldigung, das Häckchen ganz unten am Bildausschniitt habe ich garnicht gesehen. Die großen gelben Ikons darüber haben mich davon abgehalten.


    Ich habe versucht, bei WEB.de die entsprechende Seite zu finden, um nachzubessern. Leider ohne Erfolg. Könnt ihr mir vielleicht den Weg dorthin mal beschreiben?


    Rehtul

  • Hallo Rehtul,


    Reihenfolge der Klicks (im Bildschirmausdruck jeweils rot umrandet). Oben: Posteingang. Dort dann weiter links unten: Einstellungen. Dort dann weiter rechts daneben POP3/IMAP-Abruf:



    Gruß
    Feuerdrache

    „Innerhalb der Computergemeinschaft lebt man nach der Grundregel, die Gegenwart sei ein Programmfehler, der in der nächsten Ausgabe behoben sein wird.“
    Clifford Stoll, amerik. Astrophysiker u. Computer-Pionier

    Einmal editiert, zuletzt von Feuerdrache ()

  • Hallo,
    die Anleitung war einwandfrei und bin auch zu dem bewussten Häckchen bei "WEB.DE Mail über POP3 ....." gekommen und habe dieses ausgeführt und gespeichert. Bei der Kontenerstellung im Thunderbird wird kein Fehler mehr angezeigt, sodass ich diese abschließen konnte. Aber...... trotzdem kommt im Posteingang der neuen WEB.de-Adresse keine Testmail an.
    Woran könnte das noch liegen?


    Gruß Rehtul

  • Hallo Rehtul,


    Web.de nutzt eine so genannte "Whitelist" für die Funktion des SPAM-Filters. Die Mails aller Absender, welche nicht in deinem Adressbuch (bei web.de!) stehen, werden dadurch automatisch in den Ordner "Unbekannt" verschoben.
    Und da du das veraltete Protokoll POP3 nutzt, kannst du diesen Ordner auch nicht im Thunderbird sehen. Das geht nur mit IMAP.
    Meine Empfehlung: schalte das SPAM-Filter des Providers auf dessen Webseite aus und verlasse dich auf das sehr gute SPAM- (hier: JUNK-)Filter des Thunderbird.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!

  • Hallo Peter,
    ich habe den SPAM-Schutz bei WEB.de deaktiviert und schon kommen die Mails im Thunderbird an. Vielen Dank für den Hinweis. Auch den anderen Usern, die mir bei dem Thema Anleitung gegeben haben, möchte ich danken.
    Gruß Rehtul

  • Danke für die Rückmeldung!
    Freut mich, dass dein Problem gelöst ist und dass ich dir dabei helfen konnte.



    MfG Peter

    Thunderbird 45.8.x, Lightning 4.7.x, openSUSE Tumbleweed, 64bit
    S/MIME, denn ich will bestimmen, wer meine Mails lesen kann.
    Nebenbei: die Benutzung der (erweiterten) Suche, und von Hilfe & Lexikon ist völlig kostenlos - und keinesfalls umsonst!
    Und: Ich mag kein ToFu und kein HTML in E-Mails!