TB60 speichert gesendete Mails neuerdings nicht mehr

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60
    • Betriebssystem + Version: Mac OS Sierra 10.12
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): 1&1
    • Eingesetzte Antiviren-Software: keine
    • Firewall (Betriebssystem-intern/Externe Software): keine
    • Router-Modellbezeichnung (bei Sende-Problemen): AVM Fritz.Box


    Hallo Forum,


    seit 2 Tagen speichert mein TB 60 die Mails nicht mehr im Ordner gesendet. Und zwar bei allen etwas größeren Mails mit Dateianhang (aber schon ab 2 MB). Es kommt die Meldung, dass die Mail versendet wurde, und das nur keine Kopie gespeichert werden konnte.


    Man kann das Speichern wiederholen, aber auch das funktioniert nicht. Lokales speichern geht auch nur fast immer. Das Kopieren von lokal auf den IMAP-Ordner Gesendet klappt auch nur ganz selten.


    Hat jemand eine Ahnung woran das liegen könnte? Ich nutze TB seit über 10 Jahren. Das Problem hatte ich bislang noch nie. Könnte das wohl auch am Provider 1&1 liegen? Der hat kürzlich auf „Ionos“ umfirmiert, das ist also das einzige, was sich in der letzten Zeit bei mir geändert hat.


    Danke im Voraus,

    Marcus.

  • So schaut die Fehlermeldung aus:



    Klicke ich auf „Nochmals versuchen“, speichert TB die Mail manchmal (sehr selten) doch im Ordner „Gesendet“. Immer nur dann, wenn die Nachricht eher klein (unter 2 MB).

    Ist eine Mail etwas größer, klicke ich „Speichern“, dann wir sie wenigstens Lokal auf dem Computer (und nicht im IMAP-Folder) gespeichert. Aber auch das Kopieren vom lokalen Ordner in den Gesendet-Ordner unter IMAP funktioniert nicht. Das ist doch ein einfaches Verschieben von Dateien!?!? Warum klappt das neuerdings nicht mehr?

    Hat keiner eine Idee?

    Viele Grüße,
    Marcus