Absender landen immer im Spam Ordner

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.2.1
    • Betriebssystem + Version: Win10
    • Kontenart (POP / IMAP):
    • Postfachanbieter (z.B. GMX):
    • Sync-Add-on für Online-Adressbuch?:
    • Eingesetzte Antivirensoftware:
    • Firewall (Betriebssystem-intern/Externe Software):


    Hallo,

    ich habe seit einigen Wochen das Problem das Emails von Freunden und Familie immer im Spam Ordner landen, selbst dann wenn ich diese Manuell als "nicht Spam" makiere. Selbst wenn die Mail öfter hin und her geschrieben wird landet diese immer im Spamordner, wie kann ich das beheben?
    Danke

    Gruß

  • Hallo Jan88666,


    leider verrätst Du uns weder Kontoart noch Provider, was beides sehr wichtig wäre.


    Prinzipiell solltest Du erst einmal den Verursacher identifizieren. Ist also TB ursächlich oder der Server.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Hallo,

    ist es das?

    E-Mail- und Newsgruppen-Konten

    ID Posteingangs-Server Postausgangs-Server

    Name Verbindungssicherheit Authentifizierungsmethode Name Verbindungssicherheit Authentifizierungsmethode Standard?

    account1 (imap) imap.1und1.de:993 SSL/TLS Passwort, normal smtp.1und1.de:587 STARTTLS Passwort, normal true

    account2 (none) Local Folders Keine Passwort, normal


    Gruß

  • Hallo,


    naja, ich kann daraus erkennen, dass Du IMAP benutzt und Dein Provider 1und1 ist. Also empfehle ich gemäß meines vorherigen Posts

    Prinzipiell solltest Du erst einmal den Verursacher identifizieren. Ist also TB ursächlich oder der Server.

    die Mails nicht abzurufen und via Browseroberfläche im Konto nachzusehen, ob das Phänomen auch auftriutt, wenn TB nicht aktiv ist.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Okay, haben es Probiert, tritt nur bei Tb auf, ich habe irgendwo gelsen das öffter mal die "Trainingsdatei" Fehler hat, diese sollte man einfach löschen und dann neu Antrainieren, nur wo finde ich diese Datei genau?

    Gruß

  • Hier ist bei mir nichts Aktiv, also weder löschen noch verschieben, habe ich alles ausprobiert, wie gesagt ich habe irgendwo gelsen das öffter mal die "Trainingsdatei" Fehler hat, diese sollte man einfach löschen und dann neu Antrainieren, nur wo finde ich diese Datei genau?

  • Hallo Jan,


    schau mal auf den Screenshot von Mental ganz unten rechts.


    Allerdings: Wenn bei Dir das Verschieben und das Löschen nicht aktiv sind, kann es nicht an TB liegen. Dann ist der Grund ein anderer (doch der Server?). Nichtsdestotrotz kannst Du die Trainingsdaten mal löschen.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail

  • Hallo,

    wo finde ich diese Datei genau?

    Sorry, wenn man etwas nicht findet, dann sucht man es mit Windowsmitteln nämlich der Suchfunktion.

    Du wirst nur eine einzige Datei diesen Namens finden und zwar im Profil von Thunderbird.

    Wenn du nicht weißt, was und wo das Profil ist, lies bitte Hilfe & Lexikon


    Gruß

    Konversationen ohne vorherige Anforderung werden ignoriert..
    Windows 10, 64-bit, immer die aktuelle Thunderbird-Version und ältere Testversionen. Testprofile vorhanden.
    Testkonten bei den meisten größeren Mailanbietern wie GMX, Web.de usw

  • Sorry, wenn man sich mit dem kompletten Thema inkl. PC´s nicht auskennt und hier Hilfe sucht.

    Ich habe dann die Dateien durch hilfe in einem anderen Forum gefunden und gelöscht, nachdem ich den AppData Ordner nicht gefunden habe und mir erklärt wurde wie man ihn sichtbar macht.


    slengfe


    Ich habe mal im 1&1 Controlcenter nachgesehen, auch da werden die Mails als Spam angezeigt, sobald ich diese dann verschiebe werden die auch bei Thunderbird geändert. Also liegt es eher am Controlcenter so wie ich das verstanden habe.

    Gruß

  • Wenn Du IMAP benutzt sind TB und Server immer identisch. Die Frage ist allerdings was davon das auslösende Element ist. IMHO kann es TB nicht sein, wenn Verschieben und das Löschen nicht aktiv sind.


    Sorry, wenn man sich mit dem kompletten Thema inkl. PC´s nicht auskennt und hier Hilfe sucht.

    Dafür ist keine Entschuldigung nötig, aber ein wenig Eigeninitiative ist hier schon gefragt. Und das sind tatsächlich Informationen, die Du im Internet oder auf den hiesigen Hilfeseiten schnell finden kannst.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 12 | Apple Mail