Googlemail-Konto fordert jetzt immer Zugangsdaten an

Wenn Sie plötzlich keine E-Mails mehr empfangen können

Bitte lesen Sie die Hinweise zu den beiden derzeit häufigsten Problemursachen!

Hier bitte klicken!

Diese rote Box verschwindet, wenn Sie in der rechten oberen Ecke auf das X klicken.

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.9.0 (64-Bit)
    • Betriebssystem + Version: Ubuntu BB (64-Bit)
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): Google
    • Eingesetzte Antiviren-Software: Keine
    • Firewall (Betriebssystem-intern/Externe Software): Keine
    • Router-Modellbezeichnung (bei Sende-Problemen): Fritz-Cable 6360


    Hallo!


    Ich konnte über ein halbes Jahr meine E-Mails (xxx@googlemail.com) über den Thunderbird ohne Probleme abrufen. Seitdem ich aber im Thunderbird, im E-Mail-Fach den Unterordner "Important" geöffnet habe, werde ich jetzt bei jedem E-Mail-Abruf vom Thunderbird, mit einem Fenster von Google, aufgefordert, meine Zugangsdaten einzugeben, was ich bis dato nie brauchte! - Wie kann ich den vorherigen Zustand wieder herstellen?


    Zeitgleich hatte im Google-Account die Option "Bestätigung in zwei Schritten" (SMS-Code) eingerichtet, was ich heute (zwei Tage später) wieder raus genommen habe, aber keine Änderung bewirkte!


    LG


    :krank:

  • graba

    Approved the thread.
  • Problem gelöst! - Ich hatte beim ersten Mal anmelden übersehen, dass da eine Option da ist, dass man den Zugriff generell erlauben kann. - Jahrelang ging das ohne, da war ich etwas überfordert!