Versenden von Mails aus Outlook.com

  • Hallo Community,

    Ich habe in Thunderbird 2 Email-Konten eingerichtet.

    Gmx.de und Outlook.com

    Gmx.de ist für allgemeine Emails und Outlook.com benutze ich nur für offizielle Emails wie Behörden, Arbeitgeber und meine Hausbank.

    Ich habe ein Problem mit meinem Email-Konto Outlook.com.


    Alle folgenden Angaben zum Senden und Empfangen von Mails beziehen jeweils sich auf die eingebundenen Email-Konten in Thunderbird

    und nicht auf die Web-Interfaces der entsprechenden Provider.


    Wenn ich eine Mail von meinem Arbeitgeber bekomme und ich direkt aus dieser Mail eine Antwort erstelle, dann kommt diese Antwort auch beim Empfänger an.

    Wenn ich selbst in Outlook.com eine Mail an meinen Arbeitgeber erstelle, so kommt die Mail dort nicht an. Ich bekomme aber keine Fehlermeldung.


    Jetzt habe ich aus Outlook.com eine Mail an eine Behörde erstellt und gesendet. Auch hier habe ich nach dem Absenden keine Fehlermeldung bekommen.

    Eine Rückfrage bei der Behörde hat ergeben, dass die Mail dort aber nicht angekommen ist.

    Ich habe der Mitarbeiterin gesagt, dass ich die Mail noch einmal senden werde und sie gebeten, dass sie mir beim Erhalt eine Antwort darauf sendet.

    Ich habe die Mail in Outlook.com erneut erstellt und gesendet. Dann habe ich etwas später in Gmx.de noch eine 2. Mail mit demselben Inhalt erstellt und auch an die Behörde gesendet.


    Ich habe dann eine Antwortmail erhalten, die aber aus meiner Mail kam, die ich mit Gmx.de gesendet hatte. Das bedeutet für mich, dass die Mail aus Outlook.com wieder nicht angekommen ist.


    Weis jemand, woran das liegen kann? Für eine Antwort wäre ich sehr dankbar.


    * Thunderbird-Version: 68.0 32Bit

    * Betriebssystem + Version: Windows 10 PRO 64-Bit Version 1903 (Build 18362.329)

    * Kontenart (POP / IMAP): POP
    * Postfach-Anbieter (z.B. GMX): GMX, Microsoft

    * Eingesetzte Antiviren-Software: Windows Defender
    * Firewall (Betriebssystem-intern/Externe Software): Windows Firewall

    Server: pop3.live.com; Port: 995; Benutzername: L....@Outlook.com; Authenticationmethode: Passwort, normal; Verbindungssicherheit: SSL / TLS
    Server: smtp.live.com; Port: 587; Benutzername: L....@Outlook.com; Authenticationmethode: Passwort, normal; Verbindungssicherheit: STARTTLS

    Edited once, last by Lutz18 ().

  • Hallo!


    Du solltest bitte immer deutlich machen, ob die Mails (Outlook.com) aus Thunderbird heraus gesendet wurden (was ich hier annehme), oder ob diese aus dem Web-Interface von Outlook.com gesendet wurden. Das ist von der Begrifflichkeit her nämlich verwirrend und macht einen entscheidenden Unterschied.


    Danke

  • Hallo Thunder,

    danke für den Hinweis. Ich habe den Hinweis darauf oben im Thema nachgetragen.

    Lutz