Fehlermeldung 5.7.1

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.5.1
    • Betriebssystem + Version: Windows10 Home V 1803
    • Kontenart (POP / IMAP): Servertyp IMAP
    • Postfach-Anbieter (z.B. GMX): Drei
    • Eingesetzte Antiviren-Software: avast
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen): Belkin


    Hallo!

    Seit 2 Tagen kann ich plötzlich keine Mails mehr von meinem PC versenden, folgende Fehlermeldung taucht auf:




    Ich habe mit der Hotline meines Providers alle Einstellungen gecheckt, es gab keine Fehler. Man meinte dort, es müsse an Thunderbird liegen. Ich habe es auch mit verschiedenen Email Adressen versucht. Von meinem Handy funktioniert das Versenden. Was kann ich tun?

    Vielen Dank im Voraus!

  • graba

    Approved the thread.
  • Hallo Unkraut9 und willkommen im Thunderbird-Forum,


    deaktiviere sämtlichen Mailschutz in Avast. Hilft das nicht deinstalliere Avast testweise vollständig, starte Windows neu und teste dann noch mal.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 13 | Apple Mail

  • Hallo Slengfe,

    ich habe beides ausprobiert - leider ohne Erfolg!

    Bei meinem Email-Konto steht unter "Server-Einstellungen" u.a. Authentifizierungsmethode: "Passwort, normal"...ehrlich gesagt ist mir gar nicht bewusst, dass ich ein TB Passwort habe, kann das Problem vielleicht damit zusammenhängen?

    Liebe Grüße,

    Unkraut9

  • Hallo,

    ehrlich gesagt ist mir gar nicht bewusst, dass ich ein TB Passwort habe, kann das Problem vielleicht damit zusammenhängen?

    das ist das Passwort für Dein Mail-Konto, dass TB natürlich an den Server überträgt, um Zugriff zu erhalten.


    Überprüfe ob der SMTP-(Postausgangs-)Server dem richtigen Konto zugeordnet ist und anhand der im Internet sehr wahrscheinlich vorhandenen anleitung Deines Anbieters, ob dessen Einstellungen korrekt sind.


    EDIT: Hast Du das Problem nur mit dem Konto bei casinos.at oder mit allen drei Konten?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 13 | Apple Mail

  • Danke für die Antwort!

    Die Einstellungen habe ich gestern mit dem Techniker von "Drei" gecheckt, sollten also passen.

    Das Problem mit dem Senden habe ich bei jeder Email Adresse, die ich seit dem ersten Auftreten ausprobiert habe, es waren ca. 10 verschiedene.

    Was ich nicht verstehe ist, dass es ja jetzt monatelang funktioniert hat und ich nichts (bewusst) geändert habe...

    Würde es Sinn machen, das Konto irgendwie zu löschen und neu anzulegen, in der Hoffnung, dass nachher nicht mehr kaputt ist...

    Liebe Grüße,

    Unkraut9

  • Wie viele Empfänger hat das Mail? Falls das mehrere/viele sind, versuch das mal zu lockern.

  • Hallo,


    da scheint ein prinzipielles Problem vorzuliegen, wenn das mehr als einen Mail-Anbieter betrifft. Daher ist meine Vermutung immer noch die Sicherheitssoftware.


    Hast Du die wirklich mal komplett deinstalliert?

    Benutzt Du eine extra Firewall?

    Hat Dein Router eine Portsperre, die Du vielleicht aktiviert hast?

    Wie sieht es mit einem völlig neuem Mailkonto (eines anderen Anbieters) aus?


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 13 | Apple Mail

  • Hallo!


    Also die Emails mit Fehlermeldung waren immer nur an jeweils einen einzigen Empfänger gerichtet.


    Heute vormittag habe ich Avast komplett gelöscht, Windows neugestartet und dann TB ausprobiert, gleiche Fehlermeldung. Wie kann ich denn erkennen, ob es noch andere Firewalls oder Sicherheitsprogramme auf meinem PC gibt? ich bin leider nur Anwender und keine IT Fachfrau...


    Den Provider zu wechseln geht leider erst im April, bis dahin bin ich an "Drei" gebunden. Eine neue Email-Adresse ist obermühsam, das hatte ich gerade, weil in Österreich Tele2 von Drei gekauft wurde und ich alles umändern musste...jede Registrierung etc...oder meint ihr etwas anderes?


    GLG

    Unkraut9

  • Wie kann ich denn erkennen, ob es noch andere Firewalls oder Sicherheitsprogramme auf meinem PC gibt?

    Die kannst du getrost ausschließen. Die Fehlermeldung kommt vom SMTP-Server. Somit hat die Verbindung schonmal funktioniert und wurde nicht blockiert.

    Der Fehler liegt vermutlich in deiner Konfiguration.

    Überprüfe ob der SMTP-(Postausgangs-)Server dem richtigen Konto zugeordnet ist

    Diesem Hinweis solltest du nachgehen, das kann auch der Supporter von "Drei" nicht überprüfen, es sei denn, ihr hättet den Bildschirm geteilt.


    Also die Emails mit Fehlermeldung waren immer nur an jeweils einen einzigen Empfänger gerichtet.

    War das immer Reinhard?

  • Ihr Helfer in der Not!

    Mein Problem ist gelöst!!!

    Beim Postausgangsserver war im Kasterl Authentifizierung: "keine" angegeben, daher habe ich auf "Passwort" umgestellt, dieses eingegeben und siehe da...Senden funktioniert wieder!

    Vielen, vielen Dank! Die Kaffeekasse wird gefüllt...

    Schönen Tag euch allen!

    Unkraut9

  • Hallo Unkraut9,

    Also die Emails mit Fehlermeldung waren immer nur an jeweils einen einzigen Empfänger gerichtet.

    das ist etwas ganz anderes als

    Seit 2 Tagen kann ich plötzlich keine Mails mehr von meinem PC versenden

    Wenn es nur um einen einzigen Empfänger geht, dann haben wir bisher am Problem vorbeigelöst.


    Eine neue Email-Adresse ist obermühsam

    Das ist in drei Minuten erledigt. Ich sagte ja nicht, Du sollst komplett umstellen. Es geht um eine Test-Mail-Adresse mit der Du testen kannst, ob es damit funktioniert.


    Aber ehrlich: Ich vermute, es ist etwas mit der Mailadresse oder dem Provider Deines Empfängers. Vielleicht gibt es den nicht mehr oder er hat eine Störung. Der Fehler muss gar nicht bei Dir liegen. Trotzdem solltest Du die Mailadresse mal von Hand eingeben.


    Gruß

    slengfe

    Meine Beiträge sind subjektiv und manipulativ, erheben Anspruch auf Allwissenheit und können Spuren von Ironie oder Sarkasmus enthalten.


    Windows 10 Home 64 Bit | Thunderbird 64 Bit | Firefox 64 Bit | Avira Free Security Suite | Fritzbox 7490 | Posteo / web.de | CardBook | Lightning | enigmail

    Android 9 Pie | K9-Mail | OpenKeychain | | iOS 13 | Apple Mail