Antwortpfeil/-markierung wird nicht synchronisiert

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 68.4.2. (32-bit)
    • Wurde gerade auf eine neue Versionsreihe aktualisiert (alte und neue Version angeben): ne
    • Betriebssystem + Version: Windows 10 Pro
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): GMX
    • Eingesetzte Antiviren-Software: Norton Internet Security
    • Firewall (Betriebssystem-intern/Externe Software): Norton Internet Security
    • Router-Modellbezeichnung (bei Sende-Problemen):

    Liebes Forum,


    mir ist gerade aufgefallen, dass beantwortete Mails nicht mehr einen Antwortpfeil in der Übersicht erhalten. Im Ordner "Gesendet" sind sie aber hinterlegt. Ich nutze zudem die GMX-Mail-App, dort erscheint aber der Antwortpfeil. Zwecks Übersichtlichkeit fände ich es gut, wenn es in Thunderbird wieder einen Pfeil geben würde. Kann mir jemand sagen wie ich das wieder hinbekomme?

    Danke und Grüße,

    Thomas

  • Hallo,


    du kannst zunächst mal versuchen, den betreffenden Ordner (vermutlich Posteingang) zu reparieren über den Rechtsklick > Eigenschaften > Allgemein > (Button) "Reparieren".


    Gruß

    Das hat leider nichts gebracht :-( Zudem sind jetzt auch die "Antwort"-Markierungen in der GMX-App verschwunden. Hat noch jemand eine Idee?

  • den betreffenden Ordner (vermutlich Posteingang) zu reparieren über den Rechtsklick > Eigenschaften > Allgemein > (Button) "Reparieren".

    Dies erstellt nur den lokalen Index eines Ordners in Thunderbird neu, daher kann folgendes eigentlich nicht die Folge davon sein:

    Zudem sind jetzt auch die "Antwort"-Markierungen in der GMX-App verschwunden