Fehlermeldung beim Versand von Mail über Freenet Provider

  • Thunderbird Version 91 - Windows 8.1 - IMAP/SMTP - Freenet - GData - FW keine - AVM 7490


    Seit dem Update auf die Version 91 bekommen wir die folgende Fehlermeldung (siehe Dateianhang). Ich hab alle möglichen Einstellungen im SMTP Protokoll ausprobiert, die Freenet vorgibt ohne Erfolg. Wäre schön wenn jemand helfen könnte. Auch eine automatische Neuanlage des betreffenden Kontos mit automatischer Suche der Einstellungen funktioniert nicht.


    LG
    Michael Graf


    • STARTTLS:
      • SMTP (Versand): 587
      • IMAP (Empfang): 143
    • SSL/TLS
      • SMTP (Versand): 465
      • IMAP (Empfang): 993
  • Thunder

    Approved the thread.
  • Hallo,

    diese Einstellungen funktionieren bei mir:

    Menü -> Extras -> Konten-Einstellungen -------------------------- danach im selben Fenster rechts unten Button Erweitert...



    für Postausgangs-Server (SMTP)

    Gruß, Bastler

  • Vielen lieben Dank an Alle - ich versuch mal die Einstellungen (bei meiner Nachbarin ;) gegenzuchecken. Auf jeden Fall ganz lieben Dank. Ich habe noch den Virenscanner in Verdacht.... - GData ist selbst fast ein Virus.

  • Bei mir und auf dieser SUMO-Seite https://support.mozilla.org/fr…-speciaux-dun-compte-imap (nur in französisch, leider) sieht das anders aus

    Meinst du die Angabe in den beiden Feldern oder das Fenster selbst? Das unterscheidet sich nicht von deinem - außer durch die Sprache natürlich. Im deutschen SUMO ist das Bestandteil eines Artikels, kein eigener Artikel:


    Konfigurationsmöglichkeiten für Konten | Hilfe zu Thunderbird

    Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django, LibreOffice, WordPress und Facebook

    Edited once, last by milupo ().

  • Das unterscheidet sich nicht von deinem - außer durch die Sprache natürlich

    ich meine die erweiterten Konten-Einstellungen. Vergleicht doch mal das entsprechende Bild von Bastler und meins bzw. das des SUMO Artikels.

    Bei mir (und in SUMO) ist INBOX oben im IMAP Server -Verzeichnis ohne Punkt geschrieben und unten im persönlichen Namensraum so

    "INBOX/" , also mit Slash statt Punkt. Ich bin mir allerdings nicht sicher, ob dieser Unterschied entscheidend ist.

  • Hi,

    nach der Freigeba der heutigen Updateanfrage von Thunderbird kann ich keine Mails mehr versenden.

    Bei mir kommt diese Fehlermeldung beim Versenden


    Was kann ich tun, damit ich wieder mailen kann?

  • Bei mir (und in SUMO) ist INBOX oben im IMAP Server -Verzeichnis ohne Punkt geschrieben

    Das ist von mir in dem Bild vor Absenden so eingefügt, damit MGraf59 das so übernehmen soll.

    Das INBOX. (mit Punkt am Ende) habe ich so für freenet und auch manche andere recherchiert.

    Auf diese Weise habe ich z.B. bei mir manche doppelt sichtbare Ordner eliminieren können.


    Manche bebilderte Anleitungen sind alt und entsprechen nicht mehr den Ansichten ab TB 91.xx

    So auch die Anleitungen hier im Forum, nur ein Beispiel E-Mail-Konto (IMAP) einrichten

    Gruß, Bastler

  • Bei mir (und in SUMO) ist INBOX oben im IMAP Server -Verzeichnis ohne Punkt geschrieben und unten im persönlichen Namensraum so

    "INBOX/" , also mit Slash statt Punkt. Ich bin mir allerdings nicht sicher, ob dieser Unterschied entscheidend ist.

    Darum habe ich gefragt, ob du den Inhalt der beiden Felder oder das ganze Fenster meinst. Das war mir vorher nicht klar. Jetzt ist es klar. Ich selbst benutze bisher kein IMAP.

    Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django, LibreOffice, WordPress und Facebook

  • Meinst du mich? Was glaubst du, welches Fenster ich gemeint habe? Natürlich das mit den erweiterten Kontoeinstellungen für IMAP. Ich habe doch auch auf das deutsche SUMO dorthin verlinkt.

    Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django, LibreOffice, WordPress und Facebook

  • olli12345 Bitte eröffne deinen eigenen Thread - schon aus Respekt vor dem Threadersteller -, auch wenn dein Problem das gleiche zu sein scheint. Oft ist es das nicht. Threads können sehr lang werden und du möchtest dich doch sicher nicht durch Beiträge wühlen, die mit deinem Problem nichts zu tun haben, insbesondere, wenn weitere Nutzer glauben, sich in diesen Thread hinein hängen zu können. Du kannst dann aber gerne von deinem eigenen Thread aus auf einen Beitrag eines anderen Threads verlinken.

    Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django, LibreOffice, WordPress und Facebook

  • Das INBOX. (mit Punkt am Ende) habe ich so für freenet

    Möglicherweise liegt es am Land, an der Sprache oder dem Postfachanbieter. :)

    Soeben getestet : Bei mir mit @laposte.net funktioniert es nur so wie in meinem obigen Screenshot gezeigt.

  • Möglicherweise liegt es am Land, an der Sprache oder dem Postfachanbieter.

    Doch noch keine einheitliche EU. :)

    Übersetzer für Obersorbisch und Niedersorbisch auf pontoon.mozilla.org u.a. für Firefox, Firefox für Android, Firefox für iOS, Firefox Klar/Focus für iOS und Android, Thunderbird, Pootle, Django, LibreOffice, WordPress und Facebook

  • MGraf59

    Die Fehlermeldung im Bild spricht von IMAP. Sieht also ganz danach aus, als würdest du versuchen, über den IMAP zu senden und nicht über den SMTP. Das dürfte der Fehler sein. An den erweiterten Einstellungen solltest du nicht drehen. Allein schon, weil die Inbox ebenfalls IMAP ist und gar nichts mit dem Senden und SMTP zu tun hat.

    Unser Verein. Unsere DNA.